Autor Tema: Problemas de arranque  (Leído 744 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Chals

  • desmo-pañales
  • **
  • Mensajes: 103
  • Localidad: Alcalá de H.
  • Moto: Monster S4R 998
Problemas de arranque
« en: 20 Febrero, 2021, 20:46:26 »
Hola buenas, os quería hacer una consulta, que me ha dejado bastante mosca.
Hoy he salido de ruta toda la mañana, he parado a comer y a la que he querido volver a seguir con la ruta la moto no arrancaba. Hacía el amago pero como sino tuviese fuerza para terminar de arrancar, también decir que el tramo antes de parar a comer notaba la moto un poco rara... sobre todo hacía un ruido leve, como que rozaba algo que no había escuchado antes.
Me han empujado unos amigos y he conseguido llegar a casa sin problema. Al llegar la he aparcado y he intentado volver a arrancarla y nada... la he conectado al mantenedor de batería y me marcaba que estaba baja de carga la batería (un 10%) no me he fijado en el voltaje :wall:, he dejado toda la tarde cargando la batería y ahora a arrancado sin problema.
El mantenedor me dice que cargada completa esta a 14.5v y con el contacto a 13.6
Ahora viene mi duda, supongo que será el regulador o el alternador, pero como puedo saber si es una cosa u otra???
También decir que me he quedado sin claxon, nose si tendrá algo que ver...
Un saludo y gracias.

Desconectado AndresBCN

  • desmo-licenciado
  • ****
  • Mensajes: 3.892
    • Motos Barcelona
  • Localidad: Barcelona
  • Moto: MTS 1000ds
Re:Problemas de arranque
« Respuesta #1 en: 21 Febrero, 2021, 12:05:53 »
Para saber si es el regulador o el alternador no te queda otra que tomar medidas

La tensión en batería debe estar entre los 13,6v y los 14,2v a partir de 2.000rpm para ir bien, si hay exceso cambia el regulador, si no llegas revisa alternador

Tensión en alternador revisa que sea estable entre las tres fases, midiendo AB, AC, BC,  si no es estable entre las tres fases esta mal el alternador, si hay derivación a masa esta mal el alternador. Si el alternador esta bien cambia regulador.

Desconectado Chals

  • desmo-pañales
  • **
  • Mensajes: 103
  • Localidad: Alcalá de H.
  • Moto: Monster S4R 998
Re:Problemas de arranque
« Respuesta #2 en: 21 Febrero, 2021, 22:12:40 »
Para saber si es el regulador o el alternador no te queda otra que tomar medidas

La tensión en batería debe estar entre los 13,6v y los 14,2v a partir de 2.000rpm para ir bien, si hay exceso cambia el regulador, si no llegas revisa alternador

Tensión en alternador revisa que sea estable entre las tres fases, midiendo AB, AC, BC,  si no es estable entre las tres fases esta mal el alternador, si hay derivación a masa esta mal el alternador. Si el alternador esta bien cambia regulador.

Muchas gracias Andrés, voy a ver si soy capaz de dar con ello con lo que me has dicho que revise!! Iré actualizando si doy con el fallo
Un saludo

Desconectado raulGF

  • desmo-parvulario
  • **
  • Mensajes: 370
  • Moto: SC1000 - 959 Panigale
Re:Problemas de arranque
« Respuesta #3 en: 22 Febrero, 2021, 08:11:33 »
Yo, comprobaría primero si se descarga o no la batería, que lo mismo está KO y estás empezando  por lo peor.
Suerte.

Desconectado Chals

  • desmo-pañales
  • **
  • Mensajes: 103
  • Localidad: Alcalá de H.
  • Moto: Monster S4R 998
Re:Problemas de arranque
« Respuesta #4 en: 22 Febrero, 2021, 19:00:37 »
Yo, comprobaría primero si se descarga o no la batería, que lo mismo está KO y estás empezando  por lo peor.
Suerte.
La verdad que si, que he dado por echo que sería el regulador o alternador!! Revisaré la batería primero, muchas gracias por el comentario.
Un saludo

Desconectado raulGF

  • desmo-parvulario
  • **
  • Mensajes: 370
  • Moto: SC1000 - 959 Panigale
Re:Problemas de arranque
« Respuesta #5 en: 23 Febrero, 2021, 08:12:17 »
Yo, comprobaría primero si se descarga o no la batería, que lo mismo está KO y estás empezando  por lo peor.
Suerte.
La verdad que si, que he dado por echo que sería el regulador o alternador!! Revisaré la batería primero, muchas gracias por el comentario.
Un saludo
De nada hombre, eso me ha pasado a mí en alguna ocasión. Piensas en lo peor y es lo más evidente.

Desconectado Chals

  • desmo-pañales
  • **
  • Mensajes: 103
  • Localidad: Alcalá de H.
  • Moto: Monster S4R 998
Re:Problemas de arranque
« Respuesta #6 en: 25 Febrero, 2021, 19:34:09 »
Bueno he comprabado el voltaje de la batería y parece que está bien 12.5v, lleva 5 dias parada y sin el matenedor de baterías.
Al relenti esta a 13.6v y poco a poco va subiendo hasta 13.8
A 2000rpm primero estaba en 13.4 y sube hasta 13.7
Como puede ser que a 2000 vueltas tenga menos voltaje que al relenti???
Luego le subo a mas vueltas y no pasa de 13.7
La tensión del alternador nose medirla, alguien me puede decir como se hace???
Vosotros me diréis que sois los sabios que es lo que hago :help:
Un saludo

Desconectado BARONROJO

  • Moderador
  • desmo-master
  • *****
  • Mensajes: 7.281
    • www.desmomeccanica.es
  • Localidad: Irún, Gipuzkoa
  • Moto: F1 750, Paso 750, 851 SP3 Réplica, MTS 1000
Re:Problemas de arranque
« Respuesta #7 en: 25 Febrero, 2021, 20:46:43 »
No te hagas cábalas, los valores de carga son normales por lo que tanto regulador como alternador están bien.
Tiene toda la pinta de ser la batería. El voltaje de la batería no es un indicador fiable de su estado: si es bajo está definitivamente mal. Sí es "correcto" no significa que la batería esté bien. La única forma razonablemente fiable es con un analizador de baterías.
Luego puede haber otro tipo de problemas, como el cable de masa (o alguno de la batería algo flojo o sucio, etc), aunque son más raros.

Desconectado Chals

  • desmo-pañales
  • **
  • Mensajes: 103
  • Localidad: Alcalá de H.
  • Moto: Monster S4R 998
Re:Problemas de arranque
« Respuesta #8 en: 25 Febrero, 2021, 21:43:35 »
No te hagas cábalas, los valores de carga son normales por lo que tanto regulador como alternador están bien.
Tiene toda la pinta de ser la batería. El voltaje de la batería no es un indicador fiable de su estado: si es bajo está definitivamente mal. Sí es "correcto" no significa que la batería esté bien. La única forma razonablemente fiable es con un analizador de baterías.
Luego puede haber otro tipo de problemas, como el cable de masa (o alguno de la batería algo flojo o sucio, etc), aunque son más raros.

Ok!! Me dejas más tranquilo, porque ya estaba pensando en que el alternador estaba ko. Probaré con la batería que también es lo más barato y nose el tiempo que lleva, puesto que la moto la compre este verano pasado.
Un saludo y muchas gracias

Desconectado raulGF

  • desmo-parvulario
  • **
  • Mensajes: 370
  • Moto: SC1000 - 959 Panigale
Re:Problemas de arranque
« Respuesta #9 en: 26 Febrero, 2021, 08:29:12 »
Si vas a cambiar la batería, ya miraría una con mayor poder de arranque (CCA), mover los dos "perolos" en el arranque de estas italianas cuesta lo suyo.
Con el tiempo se va perdiendo poder de arranque hasta que llega un momento que es incapaz de arrancar la moto.
https://www.electrocargas.es/que-es-el-cca-de-una-bateria/, ahí lo explican muy bien.