Autor Tema: Booster plug  (Leído 4408 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Pepué

  • desmo-pañales
  • **
  • Mensajes: 198
  • Localidad: Barcelona
  • Moto: Scrambler Icon
Re:Booster plug
« Respuesta #20 en: 07 Enero, 2020, 12:46:06 »
Llevas escape y/o filtro cambiados, o vas original?
Tal vez me verás llegar el último, pero llego... ;D

Desconectado jpgzgz

  • desmo-permatozoide
  • *
  • Mensajes: 15
  • Localidad: Zaragoza
  • Moto: Scrambler Icon 2019
Re:Booster plug
« Respuesta #21 en: 07 Enero, 2020, 18:15:37 »
Llevas escape y/o filtro cambiados, o vas original?
Todo de serie
VULNERANT OMNES
ULTIMA NECAT

Desconectado Pepué

  • desmo-pañales
  • **
  • Mensajes: 198
  • Localidad: Barcelona
  • Moto: Scrambler Icon
Re:Booster plug
« Respuesta #22 en: 07 Enero, 2020, 19:16:29 »
Gracias, tomo nota para cuando me ponga de nuevo.
Solo por curiosidad, que vale el booster plug original?
Tal vez me verás llegar el último, pero llego... ;D

Desconectado jpgzgz

  • desmo-permatozoide
  • *
  • Mensajes: 15
  • Localidad: Zaragoza
  • Moto: Scrambler Icon 2019
Re:Booster plug
« Respuesta #23 en: 08 Enero, 2020, 10:49:59 »
Gracias, tomo nota para cuando me ponga de nuevo.
Solo por curiosidad, que vale el booster plug original?
Ciento cuarenta y pico al cambio.

Revisión de ayer noche, por forzar, hice el carnuz: recién arrancada a 3 o 4 grados de ambiente le metí gas a muerte y efectivamente al reducir ahogó y se paró. Volví a arrancar y ya no lo volvió a hacer más una vez coge temperatura. Esta mañana había igual o menor temperatura y arrancando normal y dejando que caliente (le cuesta poco ya tú sabes) ...ningún problema.
VULNERANT OMNES
ULTIMA NECAT

Desconectado Pepué

  • desmo-pañales
  • **
  • Mensajes: 198
  • Localidad: Barcelona
  • Moto: Scrambler Icon
Re:Booster plug
« Respuesta #24 en: 08 Enero, 2020, 12:13:11 »
Perfecto, es más o menos lo que me ocurría en la mía. En el arranque con la moto muy fría hacia el tonto al primer toque de gas. Al calentar un poco ya funcionaba correctamente.
De nuevo muchas gracias.
Tal vez me verás llegar el último, pero llego... ;D

Desconectado jpgzgz

  • desmo-permatozoide
  • *
  • Mensajes: 15
  • Localidad: Zaragoza
  • Moto: Scrambler Icon 2019
Re:Booster plug
« Respuesta #25 en: 08 Enero, 2020, 12:24:45 »
Perfecto, es más o menos lo que me ocurría en la mía. En el arranque con la moto muy fría hacia el tonto al primer toque de gas. Al calentar un poco ya funcionaba correctamente.
De nuevo muchas gracias.
Bueno, pero te hablo de haciendo el bruto... yo nunca arranco así. En un uso normal no hay pega ninguna.
VULNERANT OMNES
ULTIMA NECAT

Desconectado jpgzgz

  • desmo-permatozoide
  • *
  • Mensajes: 15
  • Localidad: Zaragoza
  • Moto: Scrambler Icon 2019
Re:Booster plug
« Respuesta #26 en: 14 Enero, 2020, 08:17:19 »
Revisión: bajando termómetro por el valle del Ebro, hoy -2º y con niebla densa de la que moja -copón qué frío, he bajado de la moto y me caían placas de hielo de la chaqueta-, y seguimos sin problemas de arranque/ahogo con un régimen normal (sin wheelies y tal). Todo lo demás de lujo: tirones, calores, ralentí... muy satisfecho con el cablecito, espero sirva a quien me lea.

 :wink:
VULNERANT OMNES
ULTIMA NECAT

Desconectado Pepué

  • desmo-pañales
  • **
  • Mensajes: 198
  • Localidad: Barcelona
  • Moto: Scrambler Icon
Re:Booster plug
« Respuesta #27 en: 14 Enero, 2020, 23:05:43 »
 :wink:
Tal vez me verás llegar el último, pero llego... ;D