Autor Tema: Cambio brusco a primera y moto calada  (Leído 1040 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Juliovm

  • desmo-permatozoide
  • *
  • Mensajes: 24
  • Localidad: Madrid
Cambio brusco a primera y moto calada
« en: 24 Enero, 2020, 07:31:15 »
Hola. A ver si alguien puede ayudarme antes de preguntar en concesionario. Tengo una Urban Enduro con 32000 km. En diciembre le hice una revisión, que no era la desmo, que incluyó cambio de neumáticos e instalación de puños calefactables (lo recomiendo). No se hizo nada especial en la transmisión, es decir, no me consta que se cambiaran piezas. Últimamente, coincidiendo con el frío, al meter primera el cambio es muy brusco, pega un tirón y hasta se me ha calado sin soltar embrague. No siempre ocurre, pero sospecho que sea un síntoma de desgaste de algo. A ver si alguien me ilumina (y tranquiliza). Gracias.

Desconectado AndresBCN

  • desmo-licenciado
  • ****
  • Mensajes: 3.892
    • Motos Barcelona
  • Localidad: Barcelona
  • Moto: MTS 1000ds
Re:Cambio brusco a primera y moto calada
« Respuesta #1 en: 24 Enero, 2020, 08:40:38 »
A mi entender pueden ser dos problemas

- Que tengas el cable demasiado destensado y le falte recorrido por lo que no desembragas por completo
- Que con el frio se queden pegados los discos de embrague y cuando introduces la marcha por primera vez el motor no esta desembragado con lo que rebrinca la moto y puede llegar a calarse

Un embrague gastado tiende a patinar nunca al arrastre

Desconectado ducantonioo

  • desmo-secundaria
  • ***
  • Mensajes: 1.097
  • Ducati 1098 S, Multi 1260 S, SC 1000 Biposto
Re:Cambio brusco a primera y moto calada
« Respuesta #2 en: 24 Enero, 2020, 12:19:42 »
Hola. A ver si alguien puede ayudarme antes de preguntar en concesionario. Tengo una Urban Enduro con 32000 km. En diciembre le hice una revisión, que no era la desmo, que incluyó cambio de neumáticos e instalación de puños calefactables (lo recomiendo). No se hizo nada especial en la transmisión, es decir, no me consta que se cambiaran piezas. Últimamente, coincidiendo con el frío, al meter primera el cambio es muy brusco, pega un tirón y hasta se me ha calado sin soltar embrague. No siempre ocurre, pero sospecho que sea un síntoma de desgaste de algo. A ver si alguien me ilumina (y tranquiliza). Gracias.

Algo que siempre he hecho en mis motos, es arrancar con el embrague pillado aunque esté en punto muerto y esperar que llegue a los grados oportunos para iniciar la marcha. También acciono varias veces el embrague, ya que por ejemplo en la Multistrada, la primera vez que sales y tiras de embrague, pega un salto que llega a calarse si no vas con tiento.
Entre otras cosas, porque alguna vez en garajes muy fríos, me hacía lo mismo.
Haciendo eso, ya no pasó más en su momento con una monster que tenía. Por probar.....
696, 999 SBK, S2R 1000, 899 Panigale, GT 1000, Multi 1260S, SBK 1098S

Desconectado Pepué

  • desmo-pañales
  • **
  • Mensajes: 198
  • Localidad: Barcelona
  • Moto: Scrambler Icon
Re:Cambio brusco a primera y moto calada
« Respuesta #3 en: 24 Enero, 2020, 17:06:25 »
Yo en la Icon, siempre la dejo calentar. Cuando hay buena temperatura unos 3 minutos, y cuando salgo del trabajo y la moto está helada en la calle unos 5 minutos.
Como dice el compañero, antes de poner primera acciono varias veces el embrague.
También ha mejorado desde que le he cambiado el aceite a MOTUL 7100 10w50, va más fino el cambio. No lo había probado y me arrepiento d no haberlo puesto antes.
Tal vez me verás llegar el último, pero llego... ;D

Desconectado Juliovm

  • desmo-permatozoide
  • *
  • Mensajes: 24
  • Localidad: Madrid
Re:Cambio brusco a primera y moto calada
« Respuesta #4 en: 24 Enero, 2020, 21:48:15 »
Muchas gracias por las respuestas que resultan tranquilizadoras. Probaré estas soluciones y comentaré resultados.

Desconectado J.VALERO

  • desmo-parvulario
  • **
  • Mensajes: 250
Re:Cambio brusco a primera y moto calada
« Respuesta #5 en: 25 Enero, 2020, 11:50:50 »
Me ha ocurrido alguna vez también. Moto parada un tiempo y al meter primera, tirón y calada.

Desde que descubrí que era por los discos pegados y la temperatura del aceite, adopté esas costumbres ya para siempre. Coger embrague al arrancar, previamente accionarlo varias veces y dejar calentar un poco la moto antes de salir.

Incluso si voy al garaje por otra cosa, le doy al embrague también... 😂😂

Desconectado Pepué

  • desmo-pañales
  • **
  • Mensajes: 198
  • Localidad: Barcelona
  • Moto: Scrambler Icon
Re:Cambio brusco a primera y moto calada
« Respuesta #6 en: 25 Enero, 2020, 19:12:13 »
Otra posibilidad con esos quilómetros y si haces wheelies, salidas fulgurantes, o cambias sin usar embrague, las pistas de la campana del embrague se hayan marcado. Cuando las muescas en la campana son importantes, a los discos les cuesta separarse, y el frio acentúa más ese arrastre del embrague.
Estamos dando por supuesto que el juego muerto de la maneta lo tienes bien ajustado, y que la acción de la maneta debería ser suficiente para evitar el arrastre.
Revisa por si acaso holguras o desgastes anómalos en maneta y reenvio del embrague, y wl estado del cable, que podrían dar cierta elasticidad y hacer poco efectiva la acción de desembrague.
En las Scrambler que tienen el mando de embrague por cable su ajuste es un poco critico.
Tal vez me verás llegar el último, pero llego... ;D

Desconectado Juliovm

  • desmo-permatozoide
  • *
  • Mensajes: 24
  • Localidad: Madrid
Re:Cambio brusco a primera y moto calada
« Respuesta #7 en: 28 Enero, 2020, 18:31:17 »
Hola. Por ahora solo he podido probar el accionamiento repetido de la maneta del embrague. Por las mañanas, para calentarla solo consigo un minutillo escaso, entre ponerme guantes y casco y hacer L para salir, y hoy al salir del garaje a las 7:30 se me ha vuelto a quedar calada un par de veces después del consabido tirón. Confirmo que debe tener que ver con la temperatura, porque una vez en marcha ya no ocurre nunca. ¿Podría ser incluso que una vez caliente cambiara mejor? No sé si me rayan estas cosas o es una realidad que una vez caliente, después del accionamiento repetido del embrague la primera da menos tirón.
He revisado la factura del concesionario para ver qué aceite ponen en las revisiones y es el Shell Ultra Advance 15/50 y me ha parecido ver que, en precio es similar al Motul 7100 10x50. Pero coincido en que los productos Motul dan buen resultado. En la próxima revisión lo tendré en cuenta.
Respecto a la tensión del cable, pues no sé, supongo que algo tiene que ver aunque la revisión la hice en diciembre pasado. Añadiré a mis acciones preventivas el arrancar presionando el embrague e intentar dejar un rato más largo calentando.