Autor Tema: multistrada 1200 se apaga al embragar  (Leído 4614 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Xaverius

  • desmo-permatozoide
  • *
  • Mensajes: 14
  • Localidad: Barberà del Val
  • Moto: Ducati Multistrada 1200S
Re:multistrada 1200 se apaga al embragar
« Respuesta #30 en: 19 Mayo, 2022, 10:29:03 »
Hola a tod@s,
Me paso lo mismo con mi MTS finales 2017 y me gustaría saber si los que teníais este problema lo solucionasteis y cuál fue realmente el problema que provocaba este apagado repentino de la moto cuando desembragas en velocidades cortas, sobretodo en ciudad y continuamente cuando has de parar en semáforos, pasos de cebra, en caravana, etc.
Tengo que llevarla para la desmo de los 30000km y comentarles mi problema. Salud2s.

Buenas, yo que fui el que inicie el hilo he vendido la moto sin encontrarle solucion. Un saludo

Que alegria me das!!!. Pero mi intención es no venderla, estoy muy contento con ella.
Acabo de hacerle la desmo de los 30000km y me han cambiado las bujias, dicen que el problema en la mayoria de casos es de aquí. Pues Na de Na, cuando quiere a la hora de desembragar en 1 o 2, que te vas a detener, se PARA.

Gracias por responder.

Javier




Desconectado 12elotro

  • desmo-permatozoide
  • *
  • Mensajes: 62
  • Localidad: Pamplona
Re:multistrada 1200 se apaga al embragar
« Respuesta #31 en: 19 Mayo, 2022, 14:30:25 »
La vendi no por este problema sino porque me apetecía cambiar. Lo que sí que menos mal que esto solo lo hace cuando te vas detener, y no en medio de un codo, adelantamiento o cosas del estilo

Desconectado duquedecoria

  • desmo-permatozoide
  • *
  • Mensajes: 47
  • Localidad: Cáceres
Re:multistrada 1200 se apaga al embragar
« Respuesta #32 en: 19 Mayo, 2022, 23:41:41 »
Mirad si el sietema de TPS está bien sincronizado. En mi ex RC8 un cilindro eataba más abierto que el otro y al regularlo desaparecieron los problemas de calado al parar.

Desconectado Xaverius

  • desmo-permatozoide
  • *
  • Mensajes: 14
  • Localidad: Barberà del Val
  • Moto: Ducati Multistrada 1200S
Re:multistrada 1200 se apaga al embragar
« Respuesta #33 en: 20 Mayo, 2022, 13:21:49 »
Mirad si el sietema de TPS está bien sincronizado. En mi ex RC8 un cilindro eataba más abierto que el otro y al regularlo desaparecieron los problemas de calado al parar.
  Ok, gracias  Entiendo que todo esto lo han revisado, pero no esta de mal que se lo comente al mecánico :(

La vendi no por este problema sino porque me apetecía cambiar. Lo que sí que menos mal que esto solo lo hace cuando te vas detener, y no en medio de un codo, adelantamiento o cosas del estilo
   Si, si solo cuando vas a parar en un semaforo.  Como ya lo sé, aunque no es siempre, me he acostumbrado a mantener un pelin acelerada la moto y no suele pararse. Pero sigo disfruntado de la máquina como un niño chico  ;D


Gracias por vuestras respuestas.  Salu2s

Desconectado Carballida

  • desmo-permatozoide
  • *
  • Mensajes: 2
  • Localidad: Salceda de Case
Re:multistrada 1200 se apaga al embragar
« Respuesta #34 en: 29 Mayo, 2022, 15:56:10 »
Hola, a mi me pasó lo mismo, y con  la demo de 30.000 que hice yo mismo, se solucionó. Concretamente al cambiar la bujia lateral del cilindro vertical. Tarde un poco más en cambiar esa bujia hasta que encontré la solución de esmerilar una llave fija para poder cambiarla.

Enviado desde mi SM-G9860 mediante Tapatalk


Desconectado Xaverius

  • desmo-permatozoide
  • *
  • Mensajes: 14
  • Localidad: Barberà del Val
  • Moto: Ducati Multistrada 1200S
Re:multistrada 1200 se apaga al embragar
« Respuesta #35 en: 04 Junio, 2022, 08:24:11 »
Hola, a mi me pasó lo mismo, y con  la demo de 30.000 que hice yo mismo, se solucionó. Concretamente al cambiar la bujia lateral del cilindro vertical. Tarde un poco más en cambiar esa bujia hasta que encontré la solución de esmerilar una llave fija para poder cambiarla.

Enviado desde mi SM-G9860 mediante Tapatalk

Acabo de hacerle la desmoservice de los 30.000, donde le han cambiado las bujías. El primer día pensé que se había solucionado con la revisión pero no! En el segundo día me lo hizo un par de veces. Ahora llevo unos días que no me lo hace, no sé! Un misterio.
Puede ser que lleve algún sensor donde la maneta del embrague? Juraría que lo he notado mucho después de jugar con el “tensor”del juego de la maneta(si es  eso ). Lo dicho un misterio.
Salu2

Desconectado jrmaestro

  • desmo-permatozoide
  • *
  • Mensajes: 4
  • Moto: MTS 1200 Enduro
Re:multistrada 1200 se apaga al embragar
« Respuesta #36 en: 09 Junio, 2022, 13:30:39 »
Algunas ideas:

- Revisa el sensor de la pata de cabra, un mal ajuste, defecto o averia te puede trolear, hasta un muelle flojo de la pata puede hacer que se te pare.
- Los mapas de inyección pueden corromperse, tu moto tendrá varios y algunos dan guerra cuando entran, si están mal, el de ralenti sobre todo, se te para la moto en las rotondas o cuando aprietas embrague y dejas caer de vueltas, algunas  GSss, Africa twin de las primeras etc.  tienen esos problemas de manera esporádica, cada vez más con las Euro en aumento y no por corrupción sino por diseño y cumplimiento de normativas. No sé como anda el tema de probar con alguna actualización oficial pero no la última en Ducati, el objetivo es restaurar los mapas de Injección y probar si se cura... 
 
MTS 1200 Enduro

Desconectado gringo42

  • desmo-parvulario
  • **
  • Mensajes: 415
  • Localidad: Córdoba
Re:multistrada 1200 se apaga al embragar
« Respuesta #37 en: 10 Junio, 2022, 01:39:16 »
Si sensor maneta y pata cabra ok, medir compresion de cilindros para descartar que existan valores fuera de lo especificado(tanto en forma individual como diferencia entre ambos).
Otra cosa a controlar es valores de lamda, en teoria si una sale de valor logico o directamente no mide creo que salta alarma check engine y la electronica toma valor de la lamda que funciona para ambos cilindros. No digo que no exista valor, pero podrìa responder algo lenta alguna y ese valor se utiliza para dar mas o menos combustible en rangos bajos /ralenti.

Desconectado Xaverius

  • desmo-permatozoide
  • *
  • Mensajes: 14
  • Localidad: Barberà del Val
  • Moto: Ducati Multistrada 1200S
Re:multistrada 1200 se apaga al embragar
« Respuesta #38 en: 13 Junio, 2022, 22:49:31 »
Algunas ideas:

- Revisa el sensor de la pata de cabra, un mal ajuste, defecto o averia te puede trolear, hasta un muelle flojo de la pata puede hacer que se te pare.
- Los mapas de inyección pueden corromperse, tu moto tendrá varios y algunos dan guerra cuando entran, si están mal, el de ralenti sobre todo, se te para la moto en las rotondas o cuando aprietas embrague y dejas caer de vueltas, algunas  GSss, Africa twin de las primeras etc.  tienen esos problemas de manera esporádica, cada vez más con las Euro en aumento y no por corrupción sino por diseño y cumplimiento de normativas. No sé como anda el tema de probar con alguna actualización oficial pero no la última en Ducati, el objetivo es restaurar los mapas de Injección y probar si se cura... 
 
Si sensor maneta y pata cabra ok, medir compresion de cilindros para descartar que existan valores fuera de lo especificado(tanto en forma individual como diferencia entre ambos).
Otra cosa a controlar es valores de lamda, en teoria si una sale de valor logico o directamente no mide creo que salta alarma check engine y la electronica toma valor de la lamda que funciona para ambos cilindros. No digo que no exista valor, pero podrìa responder algo lenta alguna y ese valor se utiliza para dar mas o menos combustible en rangos bajos /ralenti.


Me lo apunto para que lo revisen. Gracias
Tengo que llevarla para que actualicen a la última versión de software🥲