Autor Tema: Hola a todos. Scrambler Icon Dark  (Leído 914 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado mirlo6

  • desmo-permatozoide
  • *
  • Mensajes: 55
  • Localidad: Cuéllar
Re:Hola a todos. Scrambler Icon Dark
« Respuesta #10 en: 16 Febrero, 2021, 21:23:31 »
Hola Miguel53.

Pues antes de la revisión de los 1000km (como indico arriba) la moto empieza a ir más suave.

A mi, al principio, me consumía más. No pasaba de las 5500 rpm y no llegaba a los 200 km con el depósito. Claro, que siempre depende de cómo le metas gas a la Scrambler. A más puño, más gasto, claro. ::)
El otro día le hice más de 200km con el depósito.
No se que tal les ha ido a otros compañeros, a ver si se pronuncia alguno más.
Disfruta de la Icon Dark, nos puedes ir contando que tal te va.

Desconectado Miguel53

  • desmo-permatozoide
  • *
  • Mensajes: 17
  • Localidad: Valencia
Re:Hola a todos. Scrambler Icon Dark
« Respuesta #11 en: 17 Febrero, 2021, 09:16:02 »
Gracias por la respuesta; Iré viendo como va ese consumo. Si se queda en 200-220 km por depósito me parece ok.

Soy nuevo tanto en motos (tengo el A2 solo 3 meses) como en scrambler obviamente. Le llevo hechos unos 150 km a mi Icon dark y la estoy disfrutando; la veo estable, fácil de llevar y potente.

Otro aspecto que me ha surgido. Al arrancarla se ha calado en ralentí varías veces y he tenido que volver a arrancar y dar gas. También al parar en el primer semáforo en punto muerto. Tras un par de kilómetros ya no ha vuelto a suceder ¿es normal que se cale por estar fría? ¿Cómo lo hacéis vosotros?

Saludos

Desconectado mirlo6

  • desmo-permatozoide
  • *
  • Mensajes: 55
  • Localidad: Cuéllar
Re:Hola a todos. Scrambler Icon Dark
« Respuesta #12 en: 17 Febrero, 2021, 09:29:01 »
...
Otro aspecto que me ha surgido. Al arrancarla se ha calado en ralentí varías veces y he tenido que volver a arrancar y dar gas. También al parar en el primer semáforo en punto muerto. Tras un par de kilómetros ya no ha vuelto a suceder ¿es normal que se cale por estar fría? ¿Cómo lo hacéis vosotros?

Mmhhh, lo de que se cale en frío, pues no me ha pasado nunca. Yo arranco y ronronea cual gatito, sin cambios de régimen. ¿estaba la moto muy fría con bajas temperaturas? Me suena extraño.

Solo se me caló una vez como cuento más arriba y me dijeron que lo solucionaron actualizando centralita.
Cuando metas las marchas hazlo con decisión, que llegue la palanca a tope (ojo, sin ser bruto) porque algunas veces hace vacío entre 2 marchas y puede que cale.

Observalo y si te sigue pasando díselo al concesionario.

Desconectado Miguel53

  • desmo-permatozoide
  • *
  • Mensajes: 17
  • Localidad: Valencia
Re:Hola a todos. Scrambler Icon Dark
« Respuesta #13 en: 17 Febrero, 2021, 10:05:32 »
Tendríamos fuera como 12C
Vale; lo observaré y si continúa, que le echen un vistazo.
Las marchas, muy bien; tan solo me cuesta un poco poner el N pero según pasan los kilómetros cada vez menos.

Gracias!

Desconectado mirlo6

  • desmo-permatozoide
  • *
  • Mensajes: 55
  • Localidad: Cuéllar
Re:Hola a todos. Scrambler Icon Dark
« Respuesta #14 en: 17 Febrero, 2021, 11:50:16 »
12°C no es frío.
Si te sigue pasando, al conce, que para eso es nueva.

Desconectado nacho24

  • desmo-permatozoide
  • *
  • Mensajes: 27
  • Localidad: zuera
  • Moto: 1260 Enduro
Re:Hola a todos. Scrambler Icon Dark
« Respuesta #15 en: 22 Febrero, 2021, 20:14:04 »
Este finde semana hemos estrenado en casa una Icon Yellow para mi mujer. Me ha sorprendido lo fina que va y lo fácil de llevar que es.
Poder ir en sexta a 70 km/h sin coces.... circulando por carreteras secundarias. Una maravilla.

Saludos.

Desconectado mirlo6

  • desmo-permatozoide
  • *
  • Mensajes: 55
  • Localidad: Cuéllar
Re:Hola a todos. Scrambler Icon Dark
« Respuesta #16 en: 22 Febrero, 2021, 22:00:16 »
Hola nacho24.

Genial esa Icon Yelow.

Es lo que tiene el par a bajas vueltas :wink:
A disfrutarla

Desconectado ODMIRO

  • desmo-permatozoide
  • *
  • Mensajes: 1
  • Localidad: malaga
Re:Hola a todos. Scrambler Icon Dark
« Respuesta #17 en: 17 Marzo, 2021, 20:42:46 »
a mi me comentaron en el conce que la moto es muy fria y para que no se cale hay que dejarla calentar bien un par de minutos y que despues de la revision de los 1000km ya se suaviza y deja de hacerlo

Desconectado mirlo6

  • desmo-permatozoide
  • *
  • Mensajes: 55
  • Localidad: Cuéllar
Re:Hola a todos. Scrambler Icon Dark
« Respuesta #18 en: 17 Marzo, 2021, 21:47:29 »
Hola ODMIRO

Gracias por tu comentario.

Pásate por el subforo de presentaciones (en el foro general) y preséntate,  además puedes ponernos una fotillos de tu moto.

¿A alguien más le ha pasado ese problema al arrancar?

Desconectado nacho24

  • desmo-permatozoide
  • *
  • Mensajes: 27
  • Localidad: zuera
  • Moto: 1260 Enduro
Re:Hola a todos. Scrambler Icon Dark
« Respuesta #19 en: 17 Marzo, 2021, 22:15:00 »
A nosotros en los 800 kms que lleva la moto no nos ha pasado. Creo que desde que el embrague es hidráulico funciona mejor.

Saludos.