Autor Tema: Ruido metalico al subir entre 2000 y 3000 RPMs  (Leído 1117 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado uVe

  • Moderador
  • desmo-diplomado
  • *****
  • Mensajes: 2.021
Re:Ruido metalico al subir entre 2000 y 3000 RPMs
« Respuesta #20 en: 25 Junio, 2020, 08:23:31 »
Sí parece que cuando tensa el cable el servo le cuesta un poco, puede que la válvula esté un poco obstruida por la carbonilla del escape, sería conveniente quitar la chapa y engrasarla y comprobar que gira bien. Si le cuesta al servo moverla y va forzado, terminará dando fallo de inyección (que es como acaban todas) ya que lleva un sensor que indica la posición que ha movido y cuando no coincide -> fallo. Límpia y engrasa bien sino quieres cambiar el servo en poco tiempo o simplemente ponle un emulador. También hay que veces que el servo por dentro, que suele ser de plástico, de ir accionando forzado y demás o con el tiempo, se estropea y empieza a hacer ruido aunque se libere y engrase la válvula y vaya libre, se marcan los engranajes del mismo y mientras no de fallo de inyección y vaya girando, la única solución es sustituirlo o emulador. Es un fallo típico hoy en casi todas las motos, es una pieza que hace tantos movimientos  que el desgaste ... y encima tiene que mover una pieza que se va llenado de carbonilla y está a cientos de grados. Es algo parecido a la EGR de los coches y que te obligan a poner por normativa y hay cuatro que la hagan y los fabricantes de motores tienen que pasar por el aro ... Ya nos contarás, espero que sea sencillo y rápido y no haya llegado a más.

Desconectado an0rak

  • desmo-permatozoide
  • *
  • Mensajes: 17
Re:Ruido metalico al subir entre 2000 y 3000 RPMs
« Respuesta #21 en: 25 Junio, 2020, 09:19:44 »
Sí parece que cuando tensa el cable el servo le cuesta un poco, puede que la válvula esté un poco obstruida por la carbonilla del escape, sería conveniente quitar la chapa y engrasarla y comprobar que gira bien. Si le cuesta al servo moverla y va forzado, terminará dando fallo de inyección (que es como acaban todas) ya que lleva un sensor que indica la posición que ha movido y cuando no coincide -> fallo. Límpia y engrasa bien sino quieres cambiar el servo en poco tiempo o simplemente ponle un emulador. También hay que veces que el servo por dentro, que suele ser de plástico, de ir accionando forzado y demás o con el tiempo, se estropea y empieza a hacer ruido aunque se libere y engrase la válvula y vaya libre, se marcan los engranajes del mismo y mientras no de fallo de inyección y vaya girando, la única solución es sustituirlo o emulador. Es un fallo típico hoy en casi todas las motos, es una pieza que hace tantos movimientos  que el desgaste ... y encima tiene que mover una pieza que se va llenado de carbonilla y está a cientos de grados. Es algo parecido a la EGR de los coches y que te obligan a poner por normativa y hay cuatro que la hagan y los fabricantes de motores tienen que pasar por el aro ... Ya nos contarás, espero que sea sencillo y rápido y no haya llegado a más.

Muchas gracias por tu respuesta!

La he dejado en el taller, y la verdad que no se han tomado a muy buenas maneras que le comentara lo de las vibraciones, y le enseñara el video. Me han dicho que no ven nada anormal y que es asi como suena, que otra cosa sea que a mi no me guste porque prefiera el silbido de una tetra japonesa.

Cuando le he comentado que otra solucion podria haber y lo del emulador, se ha achinado aun mas y ha dicho que para estos modelos no hay... asi que ya en ese momento he preferido no seguir con la conversacion y dejarlo estar.

No creo que sea tan complicado ver que el cable al tensarse vibra y no es un ruido normal que deberia de hacer la moto, pero bueno... a veces me da la sensacion de que no quieren trabajar o ensuciarse las manos.

Si al recogerla veo que sigue estando igual o le pillo el emulador, o cambio la linea de escape y ya esta.

Me podrias decir que emulador pillaste tu?

Un saludo y gracias!

Desconectado uVe

  • Moderador
  • desmo-diplomado
  • *****
  • Mensajes: 2.021
Re:Ruido metalico al subir entre 2000 y 3000 RPMs
« Respuesta #22 en: 25 Junio, 2020, 12:05:39 »
https://www.carbon4us.com/es/escapes/4972-emulador-servo-motor.html

Vale para todos los modelos que lleven el mismo tipo de servomotor y conector, supersport, monster nuevas, panigale, Multistrada ... en la web te lo pone, y ya te digo, 4000 kms lleva instalado y cero problemas. Cuando lo sueltas de la válvula, esta lleva un muelle que se queda abierta, comprueba por si llevara suciedad y demás que gira bien y vuelve por el muelle hasta que haga tope, eso son 0º y resistencia mínima al paso de gases.

Desconectado an0rak

  • desmo-permatozoide
  • *
  • Mensajes: 17
Re:Ruido metalico al subir entre 2000 y 3000 RPMs
« Respuesta #23 en: 09 Julio, 2020, 16:20:30 »
Lo instalaron el otro dia, y me dijeron que seguia haciendo el mismo ruido y que venia de algo de dentro del catalizador. Han abierto disputa con Ducati, y sabre algo la semana que viene. En fin, para mi que me torean.

Desconectado uVe

  • Moderador
  • desmo-diplomado
  • *****
  • Mensajes: 2.021
Re:Ruido metalico al subir entre 2000 y 3000 RPMs
« Respuesta #24 en: 09 Julio, 2020, 22:49:15 »
Puede ser ..., catalizador nuevo si está en garantía, si no retorcerle la oreja hasta que lo escupa  ;D ;D.

Desconectado Maggot

  • desmo-permatozoide
  • *
  • Mensajes: 1
  • Localidad: Madrid
Re:Ruido metalico al subir entre 2000 y 3000 RPMs
« Respuesta #25 en: 12 Agosto, 2020, 22:54:30 »
Buenas, en la monster 821 he empezado a escuchar exactamente el mismo sonido. La moto tiene 10k km y me toca ahora revisión del año, ¿Que te comentaron al final? ¿Has conseguido identificar de donde viene el sonido y como solucionarlo?

Gracias!