Autor Tema: Resurrección de una Multistrada 1000 DS  (Leído 4415 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado BARONROJO

  • Moderador
  • desmo-master
  • *****
  • Mensajes: 7.431
    • www.desmomeccanica.es
  • Localidad: Irún, Gipuzkoa
  • Moto: F1 750, Paso 750, 851 SP3 Réplica, MTS 1000
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #40 en: 24 Abril, 2021, 11:36:25 »
...y así es como los mecánicos nos ganamos la vida!

Lo fácil es eso, llevarla a un mecánico o a la casa oficial, pero yo no hago esto por ahorrarme el mecánico, (que ahorrar no ahorro nada, más bien lo contrario) sino por la satisfacción de hacerlo uno mismo y por el relax que me supone desconectar del trabajo y hacer cosas manuales.
No es la primera a la que meto mano, ni será la última, lo que me pasa es que suelo hacerlo con motos más antiguas y sistemas eléctricos mucho más básicos  y esta con tanta electrónica es más complicada de lo que pensaba.
Agradezco enormemente que compartas parte de tus conocimientos y nos ayudes cuando nos metemos en berenjenales de los que difícilmente saldríamos solos.

No me has entendido... (o me has entendido mal). En este momento parece (y digo "parece" porque a veces de las cosas que observáis a lo que pasa de verdad hay distancia, y te hablo por experiencia profesional, sin conocerte de nada) que has llegado a una "vía muerta".
Sí pruebas lo de la batería externa y la moto no arranca, nos queda la ECU. En el concesionario oficial te van a pedir por ella 1.300 € de vellón... Aparte de ser económicamente inviable, como las ECU NO se diagnostican a sí mismas, al final acaba siendo un paso de prueba-error. ¿Y si la moto sigue sin arrancar?
Esta es la vía muerta... Que

Desconectado luis100ds

  • desmo-pañales
  • **
  • Mensajes: 127
  • Moto: Multitrada 1000 ds
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #41 en: 24 Abril, 2021, 11:43:28 »
Hola kraken, te cuento mi experiencia con esta moto respecto al pick up, un día circulando con ella dejo de funcionar , le dabas al botón de arranque y giraba el motor pero no se ponía en marcha, luego de un rato se puso en marcha y pude volver a mi casa, pensé que solo era uno de esos gremlins que le aparecen de vez en cuando, pero me volvió a pasar , así que le conecte el programa de diagnosis que tengo y aparecía el fallo de pick up, pedí el original, pero como sabía que iva a tardar me fui a un auto repuesto y lo compré con el número de referencia , ya de primeras era diferente,el magnetismo era menor , pero lo instalé , le costaba arrancar así que probé a acercarlo sacando la galga porque pensé que debido a que tenía menos magnetismo quizás le costaba enviar la señal y efectivamente era eso lo que sucedía,pero cuando me llegó el original lo volví a cambiar , en un primer momento funcionó bien pero al segundo día volvía a repetir el fallo al arrancar teniendo que intentar arrancala 5 o 6 veces antes de que se pusiera en marcha , así que volví a sacar la galga y hasta la fecha no a fallado, espero te pueda ayudar en algo, saludo desde Canarias

Desconectado luis100ds

  • desmo-pañales
  • **
  • Mensajes: 127
  • Moto: Multitrada 1000 ds
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #42 en: 24 Abril, 2021, 11:51:02 »
Otra cosa si necesitas una ecu  , hay un vendedor en eBay que tiene a la venta una ecu racing que en teoría es plug and play, suerte

Desconectado luis100ds

  • desmo-pañales
  • **
  • Mensajes: 127
  • Moto: Multitrada 1000 ds
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #43 en: 24 Abril, 2021, 11:56:51 »

Desconectado Kraken

  • desmo-permatozoide
  • *
  • Mensajes: 42
  • Localidad: Sevilla
  • Moto: Ducati Multistrada 1000 DS / Triumph Speed Triple 900 T301 / Beverly 400
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #44 en: 26 Abril, 2021, 09:49:42 »
Hola kraken, te cuento mi experiencia con esta moto respecto al pick up, un día circulando con ella dejo de funcionar , le dabas al botón de arranque y giraba el motor pero no se ponía en marcha, luego de un rato se puso en marcha y pude volver a mi casa, pensé que solo era uno de esos gremlins que le aparecen de vez en cuando, pero me volvió a pasar , así que le conecte el programa de diagnosis que tengo y aparecía el fallo de pick up, pedí el original, pero como sabía que iva a tardar me fui a un auto repuesto y lo compré con el número de referencia , ya de primeras era diferente,el magnetismo era menor , pero lo instalé , le costaba arrancar así que probé a acercarlo sacando la galga porque pensé que debido a que tenía menos magnetismo quizás le costaba enviar la señal y efectivamente era eso lo que sucedía,pero cuando me llegó el original lo volví a cambiar , en un primer momento funcionó bien pero al segundo día volvía a repetir el fallo al arrancar teniendo que intentar arrancala 5 o 6 veces antes de que se pusiera en marcha , así que volví a sacar la galga y hasta la fecha no a fallado, espero te pueda ayudar en algo, saludo desde Canarias

Pues el pick-up ya lo he cambiado, aunque a mi no me daba error de pick-up el JpDiag, y lo he regulado a la distancia que debe estar, pero sigue igual.
Gracias por el enlace de la centralita.

Desconectado Kraken

  • desmo-permatozoide
  • *
  • Mensajes: 42
  • Localidad: Sevilla
  • Moto: Ducati Multistrada 1000 DS / Triumph Speed Triple 900 T301 / Beverly 400
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #45 en: 26 Abril, 2021, 10:16:19 »
No me has entendido... (o me has entendido mal). En este momento parece (y digo "parece" porque a veces de las cosas que observáis a lo que pasa de verdad hay distancia, y te hablo por experiencia profesional, sin conocerte de nada) que has llegado a una "vía muerta".
Sí pruebas lo de la batería externa y la moto no arranca, nos queda la ECU. En el concesionario oficial te van a pedir por ella 1.300 € de vellón... Aparte de ser económicamente inviable, como las ECU NO se diagnostican a sí mismas, al final acaba siendo un paso de prueba-error. ¿Y si la moto sigue sin arrancar?
Esta es la vía muerta... Que

Efectivamente, y no es la primera vez que me pasa, por desconocimiento o porque me ha hecho falta alguna herramienta especial, a veces he llegado a una vía muerta y no queda mas remedio que acudir a profesionales y no pasa nada. El caso es poder conseguir terminar el proyecto.

Este fin de semana no he podido probar nada, pero he encontrado el teléfono del anterior dueño y ya tengo alguna cosa clara mas. Según me cuenta, todo empezó un día que se quedo sin batería al intentar arrancar la moto, al poner las pinzas se confundió y las puso al revés, con lo que se cargo la ECU, y empezó a darle errores en el cuadro. Después de mucho tiempo compró un kit usado de Termignoni con filtro y ECU. Se la puso y ya no aparecían los errores en el cuadro, pero seguía sin arrancar. Se aburrió y fue cuando yo se la compré. Con lo que deduzco que cuando le puso la ECU nueva la bomba ya estaba como yo me la encontré y por eso no pudo arrancarla. O también, que siga teniendo el problema por el que no arranco al principio y lo de la ECU y lo de la bomba hayan sido problemas sobrevenidos por el largo tiempo parada. En teoría al no dar errores de nada y funcionar bobinas y bomba, sigo sin poder comprobar inyectores, porque si quito el deposito no tengo presión en los inyectores y si lo pongo no los veo.
 
Probaré lo de la segunda batería y si tampoco funciona solo quedará la opción del taller, porque me he quedado sin opciones.

Desconectado raulGF

  • desmo-parvulario
  • **
  • Mensajes: 485
  • Moto: SC1000 - 959 Panigale
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #46 en: 26 Abril, 2021, 14:35:51 »
le puso las pinzas al revés!!!!...Esto de las averías eléctricas puede ser una tontería como un fusible o el relé o puede ser para volverse loco.
Que también puede ser las dos cosas a la vez.

Desconectado Kraken

  • desmo-permatozoide
  • *
  • Mensajes: 42
  • Localidad: Sevilla
  • Moto: Ducati Multistrada 1000 DS / Triumph Speed Triple 900 T301 / Beverly 400
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #47 en: 26 Abril, 2021, 15:31:56 »
le puso las pinzas al revés!!!!...Esto de las averías eléctricas puede ser una tontería como un fusible o el relé o puede ser para volverse loco.
Que también puede ser las dos cosas a la vez.

Esta vez tiene pinta de ser la segunda, porque ya he comprobado todos los fusibles y relés, ya veremos.

Desconectado valorblanco

  • desmo-parvulario
  • **
  • Mensajes: 406
  • Localidad: utrera y m
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #48 en: 27 Abril, 2021, 00:10:32 »
Esa arranca seguro !!!!

Desconectado raulGF

  • desmo-parvulario
  • **
  • Mensajes: 485
  • Moto: SC1000 - 959 Panigale
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #49 en: 27 Abril, 2021, 08:21:49 »
Esa arranca seguro !!!!
Coño Félix, makina!!.
Aún tienes la GT?