Autor Tema: Resurrección de una Multistrada 1000 DS  (Leído 4414 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado valorblanco

  • desmo-parvulario
  • **
  • Mensajes: 406
  • Localidad: utrera y m
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #50 en: 27 Abril, 2021, 15:07:10 »
Esa arranca seguro !!!!
Coño Félix, makina!!.
Aún tienes la GT?

Para toda la vida raul !!!

Es mí amor !!!

Desconectado Kraken

  • desmo-permatozoide
  • *
  • Mensajes: 42
  • Localidad: Sevilla
  • Moto: Ducati Multistrada 1000 DS / Triumph Speed Triple 900 T301 / Beverly 400
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #51 en: 27 Abril, 2021, 15:43:57 »
Bueno pues después de hablar con el amigo Valorblanco y como es mejor revisar todo y no dar nada por supuesto. He vuelto a poner la ECU que se supone era original de la moto.
Se enciende la luz de avería motor, el error que aparece en la pantalla es Er 19.2 y en el Jpdiag aparece un único error (0170 Regulación inyección (bloque 1) - Circuito defectuoso.)
Además el test de bobinas y el de inyectores no lo hace, el de la bomba si. Y la ECU en cuestión es esta...





Después he vuelto a montar la que venia con los Termignoni, que es la que venia puesta en la moto cuando la compré. Y es esta...





Y no aparece ningún error en el cuadro y en el JpDiag tampoco aparece ninguno. Los test de Bomba, Bobinas e inyectores los hace bien.

Desconectado luis100ds

  • desmo-pañales
  • **
  • Mensajes: 127
  • Moto: Multitrada 1000 ds
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #52 en: 27 Abril, 2021, 17:52:32 »
Hola , he estado mirando un poco por encima las referencias de las centralitas y creo que el modelo racing corresponde al modelo 1100 , no creo que sea compatible con la 1000 ,a ver si alguien que entiendasobre ello puede ayudar

Desconectado Kraken

  • desmo-permatozoide
  • *
  • Mensajes: 42
  • Localidad: Sevilla
  • Moto: Ducati Multistrada 1000 DS / Triumph Speed Triple 900 T301 / Beverly 400
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #53 en: 28 Abril, 2021, 10:05:04 »
Pues otro dato mas, resulta que la ECU Termignoni debería tener el mapa que aparece en su pegatina el 96511803BA, pero según aparece en el JpDiag tiene el 965118203BA. Alguien lo cambio en algún momento.
Un compañero ha apuntado que esa ECU no vale para la MTS 1000 DS, que es de la 1100, ¿alguien puede confirmarlo?.

Desconectado BARONROJO

  • Moderador
  • desmo-master
  • *****
  • Mensajes: 7.431
    • www.desmomeccanica.es
  • Localidad: Irún, Gipuzkoa
  • Moto: F1 750, Paso 750, 851 SP3 Réplica, MTS 1000
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #54 en: 28 Abril, 2021, 14:04:27 »
Es para escape Termi de 1000

Desconectado Kraken

  • desmo-permatozoide
  • *
  • Mensajes: 42
  • Localidad: Sevilla
  • Moto: Ducati Multistrada 1000 DS / Triumph Speed Triple 900 T301 / Beverly 400
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #55 en: 28 Abril, 2021, 17:08:54 »
Es para escape Termi de 1000

Gracias

Bueno pues una cosa menos, si está bien, que aun no lo sabemos, debería de funcionar en mi moto. Aunque con el filtro y las colas de serie no vaya muy fina.

Desconectado BARONROJO

  • Moderador
  • desmo-master
  • *****
  • Mensajes: 7.431
    • www.desmomeccanica.es
  • Localidad: Irún, Gipuzkoa
  • Moto: F1 750, Paso 750, 851 SP3 Réplica, MTS 1000
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #56 en: 28 Abril, 2021, 20:04:36 »
Pero vamos a ver... Tú has mirado que entre gasolina en el motor?

Desconectado a10

  • desmo-secundaria
  • ***
  • Mensajes: 1.450
  • Localidad: München
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #57 en: 29 Abril, 2021, 08:07:25 »
Pero vamos a ver... Tú has mirado que entre gasolina en el motor?

Esas cosas que son tan obvias que nadie piensa en mirarlas...  ;D

Desconectado Kraken

  • desmo-permatozoide
  • *
  • Mensajes: 42
  • Localidad: Sevilla
  • Moto: Ducati Multistrada 1000 DS / Triumph Speed Triple 900 T301 / Beverly 400
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #58 en: 29 Abril, 2021, 11:09:27 »
Pero vamos a ver... Tú has mirado que entre gasolina en el motor?

Ese tonito de... pero vamos a ver, tu eres tonto chaval, ¿has comprobado lo obvio?. jajajajajajajajajajaja. Me has recordado a mi padre.

Y lo peor es que tienes toda la razón, se que no entra gasolina en los cilindros porque después de muchos intentos de arranque las bujías están secas.
Al hacer la prueba de inyectores con el JpDiag, la bomba funciona, he comprobado que sale gasolina por el regulador de presión, con lo que el circuito está presurizado pero no se si los inyectores abren, ¿hacen algún ruido?. o ¿mejor desmonto la caja de filtro de aire y los compruebo? pero en este caso no los puedo probar porque tengo que quitar el deposito, ¿como lo hago?
Y por otro lado si fueran los inyectores se puede ir uno, ¿pero se van a ir los dos?, por eso pienso que el fallo no debe venir de ahí, sino mas bien de que la ECU no envié la señal.

Desconectado BARONROJO

  • Moderador
  • desmo-master
  • *****
  • Mensajes: 7.431
    • www.desmomeccanica.es
  • Localidad: Irún, Gipuzkoa
  • Moto: F1 750, Paso 750, 851 SP3 Réplica, MTS 1000
Re:Resurrección de una Multistrada 1000 DS
« Respuesta #59 en: 29 Abril, 2021, 12:59:43 »
Visto el estado de la bomba de gasolina, no sería de extrañar que los inyectores estuviesen pegados...
Hay formas más o menos "rústicas" de comprobarlos pero tienen "lo suyo": desmontas depósito, desmontas cuerpos de inyección y te haces una pequeña instalación eléctrica para alimentar la bomba y los inyectores que controlas con un pulsador
Yo lo he hecho alguna vez y funciona perfectamente.