Autor Tema: Direccionales en Monster 696 2013 no enciender  (Leído 1177 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado oldriver

  • desmo-permatozoide
  • *
  • Mensajes: 4
  • Localidad: Ciudad de Méxic
Direccionales en Monster 696 2013 no enciender
« en: 02 Septiembre, 2019, 19:48:27 »
Hola, antes que todo gracias por permitirme formar parte de este foro, soy de México y un nuevo Ducatista, mi Ducati una monster 696 2013 de segunda mano, no encienden las luces direccionales al ser activadas, el foco verde del tamblero si enciende pero ninguna de las luces direccionales encienden ya sea trasera, delantera, izquierda o derecha
No se si sea la centralita el relay o a que se deba, espero alguno con su mayor experiencia al respecto, me pueda asesorar. Y de antemano gracias por su asesoría

Desconectado RodrigoM

  • desmo-primaria
  • **
  • Mensajes: 742
  • Localidad: utebo
  • Moto: MONSTER 1100EVO´11
Re:Direccionales en Monster 696 2013 no enciender
« Respuesta #1 en: 02 Septiembre, 2019, 20:59:03 »
Hola, antes que todo gracias por permitirme formar parte de este foro, soy de México y un nuevo Ducatista, mi Ducati una monster 696 2013 de segunda mano, no encienden las luces direccionales al ser activadas, el foco verde del tamblero si enciende pero ninguna de las luces direccionales encienden ya sea trasera, delantera, izquierda o derecha
No se si sea la centralita el relay o a que se deba, espero alguno con su mayor experiencia al respecto, me pueda asesorar. Y de antemano gracias por su asesoría

Hola, hasta donde yo se el sistema esta todo integrado en el cuadro de instrumentos y si fallan hay que cambiar el cuadro, aquí por ejemplo en España hay una empresa que los repara, pero entiendo que te cae un poco a desmano, aunque si no encuentras solución lo puedes mandar aquí. Total hoy en día los envíos internacionales son asequibles. Si estas interesado te los buscaría están en Valencia.

Un saludo.
MONSTER 1100EVO´11
EX-MONSTER 796 ABS´13


Desconectado RodrigoM

  • desmo-primaria
  • **
  • Mensajes: 742
  • Localidad: utebo
  • Moto: MONSTER 1100EVO´11
Re:Direccionales en Monster 696 2013 no enciender
« Respuesta #2 en: 02 Septiembre, 2019, 21:01:47 »
Mira te dejo este enlace puedes hablar con ellos a través de facebook en un chat si te interesa.

https://www.facebook.com/DucabremDesmo/

Un saludo.
MONSTER 1100EVO´11
EX-MONSTER 796 ABS´13


Desconectado oldriver

  • desmo-permatozoide
  • *
  • Mensajes: 4
  • Localidad: Ciudad de Méxic
Re:Direccionales en Monster 696 2013 no enciender
« Respuesta #3 en: 02 Septiembre, 2019, 22:35:01 »
Mira te dejo este enlace puedes hablar con ellos a través de facebook en un chat si te interesa.

https://www.facebook.com/DucabremDesmo/

Un saludo.
Grandioso, muchas gracias, si los contactaré y veré que puedo hacer
Saludos desde México

Desconectado RodrigoM

  • desmo-primaria
  • **
  • Mensajes: 742
  • Localidad: utebo
  • Moto: MONSTER 1100EVO´11
Re:Direccionales en Monster 696 2013 no enciender
« Respuesta #4 en: 02 Septiembre, 2019, 22:49:47 »
Mira te dejo este enlace puedes hablar con ellos a través de facebook en un chat si te interesa.

https://www.facebook.com/DucabremDesmo/

Un saludo.
Grandioso, muchas gracias, si los contactaré y veré que puedo hacer
Saludos desde México

De nada estamos para ayudar. Esperamos tu solución.

Un saludo.
MONSTER 1100EVO´11
EX-MONSTER 796 ABS´13