Autor Tema: Avería 1098 S  (Leído 969 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado lucas888

  • desmo-primaria
  • **
  • Mensajes: 800
Avería 1098 S
« en: 12 Diciembre, 2019, 07:27:41 »
Hace un par de meses adquirí una 1098 S, lo primero que hice fue llevarla al concesionario para una puesta a 0, cambio de aceite, filtros, correas,  bujías y de paso cambiar aceite y retenes de la horquilla.

Al los pocos días de sacarla, se quedó sin bateria, la cambié por una nueva y cuando iba en marcha se paró, dio la casualidad de que estaba a 300m del conce, ahí se quedó y el resultado fue el regulador y la batería de litio recien puesta para tirar.

Arreglado todo, notaba que la moto desprendía bastante olor a gasolina, por lo que volví a dejarla para un ajuste de inyección. Tras sacarla del concesionario,  la cosa mejoró al instante, iba muchísimo más fina.

El domingo pasado salí de ruta para probarla, todo iba bien hasta pasados unos 50km, cuando empecé a oir un ruido extraño que parecía venir del motor, anduve como unos 300m hasta que vi que aquello no era normal (como un campaneo metálico) paré la moto acojonado, espere 2 minutos y le di al botón de arrancar y esta hizo amago de arrancar un par de veces (como cuando la batería está baja) pero esta vez la batería está bien (12,4v)
En mi cabeza solo aparecen imágenes de casquillos de biela desintegrandose o pistones rozando y reventando el motor por dentro.....

La moto la deben traer hoy al concesionario (cosas de las gruas y asistencias por estar a mas de 100km) y no paro de imaginar la llamada cuando comprueben que ha pasado....

No he podido hacerle ni 1000km

Desconectado ducantonioo

  • desmo-secundaria
  • ***
  • Mensajes: 1.049
  • Ducati 1098 S, Multi 1260 S, SC 1000 Biposto
Re:Avería 1098 S
« Respuesta #1 en: 12 Diciembre, 2019, 08:01:57 »
Hace un par de meses adquirí una 1098 S, lo primero que hice fue llevarla al concesionario para una puesta a 0, cambio de aceite, filtros, correas,  bujías y de paso cambiar aceite y retenes de la horquilla.

Al los pocos días de sacarla, se quedó sin bateria, la cambié por una nueva y cuando iba en marcha se paró, dio la casualidad de que estaba a 300m del conce, ahí se quedó y el resultado fue el regulador y la batería de litio recien puesta para tirar.

Arreglado todo, notaba que la moto desprendía bastante olor a gasolina, por lo que volví a dejarla para un ajuste de inyección. Tras sacarla del concesionario,  la cosa mejoró al instante, iba muchísimo más fina.

El domingo pasado salí de ruta para probarla, todo iba bien hasta pasados unos 50km, cuando empecé a oir un ruido extraño que parecía venir del motor, anduve como unos 300m hasta que vi que aquello no era normal (como un campaneo metálico) paré la moto acojonado, espere 2 minutos y le di al botón de arrancar y esta hizo amago de arrancar un par de veces (como cuando la batería está baja) pero esta vez la batería está bien (12,4v)
En mi cabeza solo aparecen imágenes de casquillos de biela desintegrandose o pistones rozando y reventando el motor por dentro.....

La moto la deben traer hoy al concesionario (cosas de las gruas y asistencias por estar a mas de 100km) y no paro de imaginar la llamada cuando comprueben que ha pasado....

No he podido hacerle ni 1000km

Hola compañero, imagino que si todo eso te ha pasado con tan solo 1.000 kms. de uso, alguna responsabilidad tendrá el conce o particular que te la ha vendido, digo yo.
La avería del regulador es típica en este modelo ( en muchos de Ducati la verdad ) y se carga la batería. Lo del ruido metálico ya no pinta nada bien.
A mi me pasó y fueron los casquillos de biela, de manera que hubo que cambiar bielas y cigüeñal, una reparación nada barata y que por suerte a mi me entró en garantía. Aparte de oír el ruido en el motor, la moto perdió potencia considerablemente, aunque nunca se llegó a parar y el mecánico si que la pudo arrancar posteriormente para ver cual era el problema.
Espero que no sea nada, suerte.
696, 999 SBK, S2R 1000, 899 Panigale, GT 1000, Multi 1260S, SBK 1098S

Desconectado lucas888

  • desmo-primaria
  • **
  • Mensajes: 800
Re:Avería 1098 S
« Respuesta #2 en: 12 Diciembre, 2019, 08:08:16 »
La moto no noté que perdiese potencia, la verdad que la paré casi al instante, luego le di al arranque y al ver que no arrancaba a la primera y que mi miedo iba in crescendo, desistí. Grua y para casa.

Me acaba de llegar un mensaje de que la moto ya se entregó ayer en el taller. A ver si pueden mirarla y decirme qué pasa....

Una vez que me digan el motivo y a cuanto ascendería la reparación (que estimo en varios miles  :cry:  ) hablaré con quien me la vendió  a ver que hacemos.

Desconectado Bahamut27

  • desmo-primaria
  • **
  • Mensajes: 534
  • "Sin Riesgos no hay Gloria"
  • Localidad: Santo Domi
  • Moto: Ducati Monster 900 Modificada
Re:Avería 1098 S
« Respuesta #3 en: 12 Diciembre, 2019, 18:16:59 »
Te queda esperar a ver que dice el taller, si la moto estaba rodando puede haber varias razones para no endencer. no me suena a averia mecanica.

Algunos vehiculos cuando tienen tiempo sin dueño dan todas esos problemitas, toca recogerlos uno a uno para ponerlos a punto.

Ten Fe... podria ser algun problema electrico, pickup, injeccion.
Proyecto Monstruo Negro. Ducati Monster 900 + 998S
#Monstruonegro
Ver:
http://www.ducatistas.com/foros/prototipos/proyecto-monstruo-negro-m900ducati998/

Desconectado lucas888

  • desmo-primaria
  • **
  • Mensajes: 800
Re:Avería 1098 S
« Respuesta #4 en: 18 Diciembre, 2019, 14:41:54 »
Pues ayer pude hablar con el mecánico que le estaba metiendo mano y parece ser que el problema (ruido) venía del embrague, disco en mal estado o mal montado que estaba rozando por algún sitio. Me comentó que habría que cambiar el embrague, incluso el plato empujador parecía estar dañado.

Enviado desde mi SM-A405FN mediante Tapatalk


Desconectado lucas888

  • desmo-primaria
  • **
  • Mensajes: 800
Re:Avería 1098 S
« Respuesta #5 en: 18 Diciembre, 2019, 14:45:33 »
Esta tarde volveré a llamar para confirmar el diagnóstico.

Si "solo" es eso, me doy por satisfecho, ya me veía abriendo el motor

Enviado desde mi SM-A405FN mediante Tapatalk


Desconectado desmochus

  • desmo-master
  • *****
  • Mensajes: 9.367
  • Live to Ride
Re:Avería 1098 S
« Respuesta #6 en: 18 Diciembre, 2019, 21:21:43 »
Pues que inicio más infructuoso has tenido, espero que se quede bien.

Enviado desde mi SM-G973F mediante Tapatalk


Desconectado ducantonioo

  • desmo-secundaria
  • ***
  • Mensajes: 1.049
  • Ducati 1098 S, Multi 1260 S, SC 1000 Biposto
Re:Avería 1098 S
« Respuesta #7 en: 19 Diciembre, 2019, 07:53:28 »
Esperemos que solo sea eso, de todas formas con tan solo 1.000 kms. cambiar regulador, batería y ahora embrague completo, pues no sé, yo creo que es para hablar con el vendedor......
696, 999 SBK, S2R 1000, 899 Panigale, GT 1000, Multi 1260S, SBK 1098S

Desconectado lucas888

  • desmo-primaria
  • **
  • Mensajes: 800
Re:Avería 1098 S
« Respuesta #8 en: 19 Diciembre, 2019, 10:38:58 »
Esperemos que solo sea eso, de todas formas con tan solo 1.000 kms. cambiar regulador, batería y ahora embrague completo, pues no sé, yo creo que es para hablar con el vendedor......
En ello estamos....



Enviado desde mi SM-A405FN mediante Tapatalk


Desconectado criyu

  • desmo-parvulario
  • **
  • Mensajes: 430
  • Localidad: Getafe
  • Moto: 1098S
Re:Avería 1098 S
« Respuesta #9 en: 19 Diciembre, 2019, 13:23:15 »
Si se funde el regulador,que te joda la batería no es raro,siendo de litio ,a mi me pasó,eso o estaba ya roto,que habría tardado poco en romperte algo o se te ha roto a ti,con lo que poco podrás reclamar,con respecto al embrague,eso si se lo puedes decir,pero si es un particular y la moto ha estado funcionando bien,demostrar que es un vicio oculto es complicado también,recuerda que entre particulares no existe garantía salvo cosas que te hallan ocultado,si la. O moras en una tienda si la tienes