Autor Tema: Comprobar sensor de aceite  (Leído 367 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado bomberomotero

  • desmo-parvulario
  • **
  • Mensajes: 415
  • Vita militare est
  • Localidad: VALENCIA
Comprobar sensor de aceite
« en: 28 Diciembre, 2019, 16:09:52 »
Hola compañeros, ésta semana cometí el error de lavar la Monster con una manguera, a partir de ahí, la luz de presión de aceite se me queda encendida en el cuadro, estoy seguro al 95% de que el sensor es el culpable porque le habrá entrado agua, pero claro, si es el otro 5% y hago los 30km que separan el curro de mi casa adiós al motor  :idiot: :idiot:
Así que mi duda es, como compruebo el sensor? Si doy contacto con el sensor desconectado se apaga la luz, así que lo que hace el sensor cuando no tiene presión es cerrar el circuito, lo quito y lo oprimo con la mano para ver si apaga la luz? No se alguna idea?
900 i.e.02 Gracias pequeñita!!!!

Desconectado bomberomotero

  • desmo-parvulario
  • **
  • Mensajes: 415
  • Vita militare est
  • Localidad: VALENCIA
Re:Comprobar sensor de aceite
« Respuesta #1 en: 28 Diciembre, 2019, 17:55:17 »
Actualizo, al dar contacto, la luz brilla en el cuadro con su intensidad normal, pero al arrancar el motor pierde intensidad, dado que es un interruptor y no un potenciómetro, ésto no debería pasar, es decir, debería ser todo o nada... Por otro lado, sacando el sensor, con el contacto dado y puesto a masa, al presionar en su orificio con una llave Allen fina, no llega a apagarse la luz, solo pierde intensidad, así que estoy seguro de que el sensor no es capaz de apagar por completo la luz.
Así que como ya tengo un veredicto, el lunes voy al conce, compro uno lo monto y a rodar.
Sí alguien tiene una opinión distinta por favor no os cortéis estoy abierto a sugerencias  :wink:
900 i.e.02 Gracias pequeñita!!!!

Desconectado Pepué

  • desmo-pañales
  • **
  • Mensajes: 160
  • Localidad: Barcelona
  • Moto: Scrambler Icon
Re:Comprobar sensor de aceite
« Respuesta #2 en: 28 Diciembre, 2019, 22:48:04 »
Si lo puedes comprobar con un polimetro, para observar si pasa correctamente de contacto cerrado a abierto cuando recibe presión, te aseguras 100%.
De todas maneras tiene mucha pinta de haberse cascado el sensor.
Tal vez me verás llegar el último, pero llego... ;D

Desconectado ducantón

  • desmo-sedici
  • ******
  • Mensajes: 13.524
  • Llena tus años de vida, no tu vida de años
  • Localidad: Laracha
  • Moto: Monster 620           Monster 821 Stripe
Re:Comprobar sensor de aceite
« Respuesta #3 en: 28 Diciembre, 2019, 23:07:08 »
Es el "sensor" sin duda, es un simple contacto que abre a una determinada presión . Suelen fallar con el tiempo y con la humedad, creo recordar que cuesta sobre 30 euros

Enviado desde mi Mi A2 Lite mediante Tapatalk

Pongamosle música a ducatistas
https://spoti.fi/2S5j41T


Desconectado bomberomotero

  • desmo-parvulario
  • **
  • Mensajes: 415
  • Vita militare est
  • Localidad: VALENCIA
Re:Comprobar sensor de aceite
« Respuesta #4 en: 29 Diciembre, 2019, 10:30:03 »
Gracias a los dos, más tarde lo comprobé con el polimetro en casa y efectivamente cuándo recibe presión sigue teniendo continuidad  :wink:
900 i.e.02 Gracias pequeñita!!!!

Desconectado AndresBCN

  • desmo-licenciado
  • ****
  • Mensajes: 3.704
    • Motos Barcelona
  • Localidad: Barcelona
  • Moto: ST3
Re:Comprobar sensor de aceite
« Respuesta #5 en: 30 Diciembre, 2019, 08:36:28 »
Desconecta y sopla en sensor, en el 90% de los casos se soluciona

Desconectado DAVID848EVO

  • desmo-parvulario
  • **
  • Mensajes: 312
  • EN LO QUE CREEMOS ES LO QUE CREAMOS!!!
  • Localidad: Logroño
  • Moto: DUCATI PANIGALE V4S, DIAVEL
Re:Comprobar sensor de aceite
« Respuesta #6 en: 30 Diciembre, 2019, 09:43:32 »
Si no lo tienen en stock en el conce mira la referencia y en alguna tienda de recambios de coches lo tendrán ya qie lo monta un motor de opel corsa sino recuerdo mal
FORZA DUCATI!!!!

Desconectado DARKSeifer

  • desmo-pañales
  • **
  • Mensajes: 126
  • Localidad: Benicarló
Re:Comprobar sensor de aceite
« Respuesta #7 en: 01 Enero, 2020, 03:38:57 »
Generalmente si la luz en lugar de apagarse sigue brillando pero de manera más tenue es porque está haciendo contacto por humedad... suele pasar en el del punto muerto también.

Normalmente cuando el sensor se rompe lo que pasa es que empieza a salir aceite por la zona, el problema que tienes seguramente lo puedes solucionar limpiándolo, soplando aire o echándole WD-40 para que desplace la humedad.

Desconectado bomberomotero

  • desmo-parvulario
  • **
  • Mensajes: 415
  • Vita militare est
  • Localidad: VALENCIA
Re:Comprobar sensor de aceite
« Respuesta #8 en: 02 Enero, 2020, 12:34:21 »
Gracias a todos, al final lo cambié, no es mucho dinero y tras 18 años, no le viene mal la jubilación, el "otro" problema luego lo expondré en otro hilo, que la cosa va para largo  :wall: :wall:
900 i.e.02 Gracias pequeñita!!!!