Autor Tema: Desesperado con M696, no arranca (Tac, tac, tac)  (Leído 2531 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado nargoni

  • desmo-pañales
  • **
  • Mensajes: 249
  • Moto: M620ie / Multistrada 1200S / ST4
Re:Desesperado con M696, no arranca (Tac, tac, tac)
« Respuesta #10 en: 07 Enero, 2020, 09:38:47 »
Es raro todo...

Si fuera bateria, se caeria la tensión en el cuadro... ese TAC TAC si oirlo no se de donde puede venir... Si fuera poca corriente en bateria podria producir un TAC TAC, pero el cuadro caeria.
Si fueran cables, o rele de arranque podria producir algo así, tambien. Segun lo mal que esten los cables/rele habria hasta humo o olor a chamusquina.

Lo del reglaje no lo descarto, tampoco, pero no se mucho sobre el tema. Creo que el motor giraria sin arrancar.
Lo del bendix, Pueden pasar 2 cosas... O que intente girar el motor (lo normal) o que no engrane, con lo que el motor de arranque va en vacio, gira solo a gran velocidad. Se deberia notar ese giro libre del motor aunque pueda intentar engranar produciendo un ruido de golpeteo...
 Si no se oye girar el motor de arranque libremente, NO es el bendix.


Lo primero que miraria yo es lo que te han comentado, Una bateria directamente al motor de arranque y ver si gira bien y rapido EL MOTOR de la moto.
Si el resultado es SI, no es bendix, no es motor de arranque.
Segundo paso, pinzas a la bateria y arranque normal de la moto.
Si el motor gira con la misma alegria que antes El RELE y los cables del motor de arranque estan BIEN.
Si en este momento TE ARRANCA la moto no creo que sea compresión/reglaje...
Si no te arranca, hay algo mas, que no será electrico.
Si con la bateria externa la moto arranca, pero si ella no, la bateria de la moto esta mal.  Compra un mantenedor si tienes acceso a un enchufe, los hay baratos. Estas motos siempre consumen algo de bateria, y ademas las baterias se autodescargan. Si ademas la moto esta en clima frio, la autodescarga es mayor y la bateria pierde mucha energia en pocos dias.

Suerte!

Yo tengo y he tenido varias motos y el arranque siempre a ha funcionado bien en todas si hay suficiente bateria. Mi clima es frio en invierno (Pirineo) y se nota mucho. Tengo un mantenedor que voy rotando entre las tres Ducati para tener siempre las baterias bien. En 15 dias frios se pueden venir abajo.

Se vende Ducati ST4 de 2001, embrague nuevo, amortiguación recien repasada. Interesados contactar.

Desconectado RodrigoM

  • desmo-primaria
  • **
  • Mensajes: 725
  • Localidad: utebo
  • Moto: MONSTER 796 ABS´13
Re:Desesperado con M696, no arranca (Tac, tac, tac)
« Respuesta #11 en: 08 Enero, 2020, 00:00:26 »
Buenas noches que nos cuentas @Alphos como vas con los consejos sacas alguna conclusión?

Un saludo.
MONSTER 1100EVO´11
EX-MONSTER 796 ABS´13


Desconectado Alphos

  • desmo-parvulario
  • **
  • Mensajes: 298
  • Localidad: Málaga
Re:Desesperado con M696, no arranca (Tac, tac, tac)
« Respuesta #12 en: 08 Enero, 2020, 11:24:42 »
Me gustaría poder deciros algo, pero entre la poca idea que tengo de mecánica y que tengo la cabeza más para allá que para acá (estoy en plenos exámenes de oposición, y la moto solo me trae por el camino de la amargura, así que trato de pasar de ella), pues no me he parado a probar nada con la moto. Por lo que decís es que podría ser cualquier cosa. Lo que me extraña es que en las anteriores veces que la llevé al taller, no recuerdo que me hayan mencionado nunca algunas de las que decís, como el reglaje de valvulas o el bendix. En su día me dijeron por aquello de que daba un error desconocido que podría ser la centralita, pero como todo se solucionó aparentemente con el cambio de motor de arranque, no hizo falta cambiarla (les llevé la de serie por si acaso), y el error que daba ya ha dejado de darlo. No se si para cuando lo haga debería llevarla al mismo taller, en los que confío, pero quizá una segunda opinión podría venir bien, aunque tampoco se algún lugar de confianza dónde llevarla.

Cuando decís de enchufarle el arrancador directamente, ¿a dónde exactamente lo tendría que enchufar? ¿A la batería os referís o a otros puntos de la moto? Como os dije, no tengo ni idea, lo haría con alguien, pero para al menos tener claro que me planteais hacer.

Por tratar de aclarar algo más. Cuando la moto hace el tac, tac, tac, no hay nada más que eso. Es decir, nada parece estar intentando funcionar, no es más que ese ruido y se acabó. Es como si faltara algún contacto y ya por eso no conectaran las cosas y no tirara, pero no parece echar a andar nada. Por otro lado, estoy recordando que alguna de las últimas veces que la arranqué escuché un ruido raro que me dió mala espina, aunque arrancara bien, pero sonó como suena una cinta desgastada, como cansada, al final de arranque, no se como explicarlo. Quitando eso, la moto una vez arranca, ya sea a rachas o de primeras, no vuelve a fallarme ese día, arranca con normalidad, solo lo hace en frio y a veces aleatoriamente. Y el cuadro no cae, se mantiene bien, no pierde los datos del parcial ni nada.

Otra cosa que me he dado cuenta ultimamente que creo que no ocurría antes, es que las luces rojas del cuadro del antirobo, que creo que siempre se encendían ya pasaran una semana o dos meses, cuando voy ultimamente no se encienden. No se si es que al detectar algun bajo nivel de batería deja de encenderlas.

Aún estoy en proceso de decidir que voy a hacer con ella, si llevarla ya, si dejarla ahí un tiempo hasta que tenga la cabeza más despejada (y economicamente esté mejor), o si tratar de venderla como está, que no me gustaría, pero es que ultimamente me tiene amargado...
Monster 696 :D

Desconectado Alphos

  • desmo-parvulario
  • **
  • Mensajes: 298
  • Localidad: Málaga
Re:Desesperado con M696, no arranca (Tac, tac, tac)
« Respuesta #13 en: 08 Enero, 2020, 11:58:44 »
He hecho este video que no sw si os ayuda a intuir por donde puedeb ir los tiros. Podeis saltaros los prineros segundos,que solo hago esperar a que de apague el foco para que suba algo la bateria.


Monster 696 :D

Desconectado Josito

  • Ducati Club DOC DUCATISTAS #1
  • desmo-sedici
  • ******
  • Mensajes: 25.727
    • www.docducatistas.com
  • Localidad: MADRID
Re:Desesperado con M696, no arranca (Tac, tac, tac)
« Respuesta #14 en: 08 Enero, 2020, 12:27:06 »
Ese ruido en 696/796 es habitual cuando la bateria esta baja. Manda la señal pero no mueve el motor de arranque.
 No pongas un arrancador, cambiala directamente y ahorras en tiempo y dinero ;)

Desconectado Alphos

  • desmo-parvulario
  • **
  • Mensajes: 298
  • Localidad: Málaga
Re:Desesperado con M696, no arranca (Tac, tac, tac)
« Respuesta #15 en: 08 Enero, 2020, 12:28:04 »
Ese ruido en 696/796 es habitual cuando la bateria esta baja. Manda la señal pero no mueve el motor de arranque.
 No pongas un arrancador, cambiala directamente y ahorras en tiempo y dinero ;)

Pero no es normal que en 8 años haya tenido una única batería y en año y medio llevo tres, algo más tiene que haber...
Monster 696 :D

Desconectado Alphos

  • desmo-parvulario
  • **
  • Mensajes: 298
  • Localidad: Málaga
Re:Desesperado con M696, no arranca (Tac, tac, tac)
« Respuesta #16 en: 08 Enero, 2020, 12:29:24 »
De hecho, por añadir algo más, la última vez que me dijeron eso mismo, "es batería", nada más salir del taller de cambiarla y parar en la gasolinera a echar gasolina, ya no arrancaba, y por eso me cambiaron el motor de arranque también, con lo que ha estado bien seis meses.
Monster 696 :D

Desconectado Josito

  • Ducati Club DOC DUCATISTAS #1
  • desmo-sedici
  • ******
  • Mensajes: 25.727
    • www.docducatistas.com
  • Localidad: MADRID
Re:Desesperado con M696, no arranca (Tac, tac, tac)
« Respuesta #17 en: 08 Enero, 2020, 13:31:38 »
Ese ruido en 696/796 es habitual cuando la bateria esta baja. Manda la señal pero no mueve el motor de arranque.
 No pongas un arrancador, cambiala directamente y ahorras en tiempo y dinero ;)

Pero no es normal que en 8 años haya tenido una única batería y en año y medio llevo tres, algo más tiene que haber...

Cuando tengas la bateria nueva montada, comprobar la carga para saber si el regulador esta cargando bien la bateria. Pero esta claro que o regulador o alternador estan dañados

Desconectado Bahamut27

  • desmo-primaria
  • **
  • Mensajes: 534
  • "Sin Riesgos no hay Gloria"
  • Localidad: Santo Domi
  • Moto: Ducati Monster 900 Modificada
Re:Desesperado con M696, no arranca (Tac, tac, tac)
« Respuesta #18 en: 08 Enero, 2020, 15:25:28 »
Si vas a cambiar bateria, te recomiendo comprar una de litium. vale la pena sobre todo para ducati que requieren poder de arranque en las mañanas.
Proyecto Monstruo Negro. Ducati Monster 900 + 998S
#Monstruonegro
Ver:
http://www.ducatistas.com/foros/prototipos/proyecto-monstruo-negro-m900ducati998/

Desconectado Desmoquattro

  • desmo-secundaria
  • ***
  • Mensajes: 1.442
Re:Desesperado con M696, no arranca (Tac, tac, tac)
« Respuesta #19 en: 08 Enero, 2020, 19:18:32 »
Yo antes de cambiar nada comprobaría el sistema de carga, regulador y alternador, para intentar localizar el problema
God save The Monster!!!