Autor Tema: Sensor temperatura Ducati 620ie  (Leído 67 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Cacu23

  • desmo-permatozoide
  • *
  • Mensajes: 2
  • Localidad: Córdoba
Sensor temperatura Ducati 620ie
« en: 21 Junio, 2020, 14:31:49 »
Buenas tardes! Soy nuevo en el foro, he buscado una zona de presentación pero no la he encontrado 🤷🏻‍♂️. Saludos a todos!!

Bueno, llevo con una Ducati Monster 620ie dark un año. Ayer mismo me fijé que andaba corta de aceite (último cambio y filtro en enero), entonces rellené un poco con el aceite Shell que recomienda el manual. Después de esto, resulta que no mide la temperatura, se quedan parpadeando las dos líneas en la pantalla y nada...
¿A alguien le ha ocurrido algo parecido? Agradecería que lo comentase para buscar un solución. Gracias!!!



Desconectado ducantón

  • desmo-sedici
  • ******
  • Mensajes: 13.524
  • Llena tus años de vida, no tu vida de años
  • Localidad: Laracha
  • Moto: Monster 620           Monster 821 Stripe
Re:Sensor temperatura Ducati 620ie
« Respuesta #1 en: 21 Junio, 2020, 15:00:11 »
Mira el cable del sensor de temperatura, se habrá soltado o hace mal contacto. Esta en el lado derecho del motor, es el cable que va abajo del todo, lleva un capuchón de goma tapando la conexión, que es de tipo fastón, entra de lado en la cabeza del sensor, a veces hay que cerrar el conector fastón un poco para que queda más apretado en la cabeza del sensor de temperatura

Enviado desde mi MI 9 mediante Tapatalk

Pongamosle música a ducatistas
https://spoti.fi/2S5j41T


Desconectado Cacu23

  • desmo-permatozoide
  • *
  • Mensajes: 2
  • Localidad: Córdoba
Re:Sensor temperatura Ducati 620ie
« Respuesta #2 en: 21 Junio, 2020, 17:01:36 »
Mira el cable del sensor de temperatura, se habrá soltado o hace mal contacto. Esta en el lado derecho del motor, es el cable que va abajo del todo, lleva un capuchón de goma tapando la conexión, que es de tipo fastón, entra de lado en la cabeza del sensor, a veces hay que cerrar el conector fastón un poco para que queda más apretado en la cabeza del sensor de temperatura

Enviado desde mi MI 9 mediante Tapatalk

Dicho y hecho! Mil gracias.
Resulta que el cable estaba tirante y el conector se había ocultado en el capuchón por eso pensaba que este era solo para tapar, lo he vuelto a colocar, conectar y perfecto. Una tontería, pero que si no la sabes trae algún que otro dolor de cabeza  :wall:

Gracias de nuevo!! Saludos