Autor Tema: pantah 600 problemas electricos  (Leído 310 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado carlossss

  • desmo-permatozoide
  • *
  • Mensajes: 3
  • Localidad: Aviles 33401 As
pantah 600 problemas electricos
« en: 08 Julio, 2020, 06:53:11 »
hola a todos. A ver como puedo empezar a explicar mis problemas. Tengo una pantah  600 que  me da problemas muy extraños eléctricos.  por empezar por algún lado puedo empezar comentando que me derrite el fusible principal, no lo funde, sino que reblandece el cuerpo del fusible, ( plastico ) lo encoje, por asi decir y deja de hacer contacto con lo cual  la moto queda totalmente sin corriente.
Aparentemente la instalacion se ve bien, salvo un cable positivo que va a una cajita  bajo el deposito donde esta moto lleva todo el intringulis de la  instalacion: bobinas, centralitas, etc.  ESta caja, buscando en el despiece, viene denominada "voltimetro",pero no es un voltimetro como todos lo entendemos, un reloj que indica elvoltaje en el circuito, no, es una caja sin mas, con tres fastom y que va oculta bajo el deposito, pongo foto. -no consigo insertar la foto--

El caso que el cable rojo  de entrada de positivo se ve chamuscado, de haber llevadoun buen calenton  en algun momento.
He intentado localizar en Stein Dinse un nuevo voltimetro, pero no hay.
¿ teneis idea de que es esta caja y su funcion? creo que algo relacionado con el chivato de carga en el tablero, pero no estoy muy seguro.  ¿ forma de revisar  o buscar una solucion?¿ que pasa si lo anulo ?   ¿ algun sitio donde buscar uno nuevo?   
gracias por  la atencion y ayuda.

Desconectado carlossss

  • desmo-permatozoide
  • *
  • Mensajes: 3
  • Localidad: Aviles 33401 As
Re:pantah 600 problemas electricos
« Respuesta #1 en: 08 Julio, 2020, 07:18:35 »
 ah, ha salido la imagen, mejor, asi es mucho mas claro.
por ampliar  un poco la información, empiezo por esto concreto por empezar por algún  lado, pero la moto me esta dando problemas elctricos varios, creo que en el fondo todo sera por la misma causa, pero por algún lado tengo que empezar. También arranca muy rara, a veces muy bien, otras  imposible, he puesto bujias nuevas, las que manda el  manual, y un desastre, fallos, petardeos, etc. , sin embargo con unas viejas hechas polvo de la caja de trastos viejos, arranca y sube de vueltas de maravilla.
me huelo que  la potencia de corriente necesaria para la chispa se deriva a algún lado, es una intuición.Como si al accionar el motor de arranque se fuera  la intensidad de la corriente al arranque y dejara las bujias con muy poca chispa.

He leido en algunos foros la conveniencia de deshabilitar las resistencias -imagen 28 del dibujo_ pero no se como hacerlo.

Desconectado carlossss

  • desmo-permatozoide
  • *
  • Mensajes: 3
  • Localidad: Aviles 33401 As
Re:pantah 600 problemas electricos
« Respuesta #2 en: 08 Julio, 2020, 17:02:34 »
ESTE  es el cacharro en cuestion: