Autor Tema: Duda embrague Multistrada 1200 2010  (Leído 152 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado mike_trici

  • desmo-pañales
  • **
  • Mensajes: 161
  • Localidad: Alfafar
Duda embrague Multistrada 1200 2010
« en: 16 Julio, 2020, 12:45:42 »
Buenas compis de montura,

Tengo una Multistrada 1200s Touring de 2010. No sé si me lo ha hecho siempre y me he dado cuenta ahora o es algo nuevo, pero me pasa que con el embrague totalmente pisado, si acelero hasta 3500 vueltas o más, la moto avanza O_O

He probado a regular la maneta más lejos por si era ese el motivo pero lo sigue haciendo.

Por lo demás funciona bien, en marcha el cambio va bien y no hace extraños. Aunque es cierto que con la moto caliente me cuesta más de lo normal meter punto muerto (que de normal ya cuesta en esta moto  ;D )

¿Es algo normal o qué puede ser? Porque según tengo entendido cuando el embrague está para cambiar lo que sucede es que patina, que no es mi caso. La moto va para 90mil kms y nunca se le ha cambiado el embrague (tampoco sé cuanto duran).

Gracias, y V'sss

Desconectado duc77

  • desmo-primaria
  • **
  • Mensajes: 550
  • Moto: Ducati 907 i.e
Re:Duda embrague Multistrada 1200 2010
« Respuesta #1 en: 16 Julio, 2020, 20:27:08 »
Pues tiene todos los números que sea el embrague, y con esos kms más aún, aunque la duración va en función de la conducción de cada uno pero vaya que con 90k kms ya te puedes dar con un canto en los dientes de lo que te ha durado.

Saludos.

Desconectado Mr_TwinFlat

  • desmo-diplomado
  • ***
  • Mensajes: 3.059
  • "No importa el destino, sino la ruta"
Re:Duda embrague Multistrada 1200 2010
« Respuesta #2 en: 16 Julio, 2020, 21:47:27 »
Con esos km está bien amorizado el embrague aunque he tenido motos que en 160.000 km las vendí con el de serie....

No obstante, antes de liarte a cambiar nada caro, primero cambiaba el líquido del embrague y si no mejora, revisaba la bomba y el empujador.

Si ves que no, te tocará pensar en revisar los discos.

Desconectado mike_trici

  • desmo-pañales
  • **
  • Mensajes: 161
  • Localidad: Alfafar
Re:Duda embrague Multistrada 1200 2010
« Respuesta #3 en: 17 Julio, 2020, 09:31:50 »
Gracias compis, en breve me toca revisión así que lo comentaré en el taller...

Tenía la falsa esperanza de que me dijerais que es normal y no pasa nada  :funny: :funny:

V'ssss

Desconectado carlos_s2r

  • desmo-diplomado
  • ***
  • Mensajes: 2.645
  • Multistrada 1000DS '03 Monster 1100evo '11
Re:Duda embrague Multistrada 1200 2010
« Respuesta #4 en: 17 Julio, 2020, 09:40:47 »
Fíjate que, por ese síntoma, yo pienso que es falta de presión en el circuito hidráulico del embrague y no un desgaste de discos, ya que eso lo que produciría, sería una falta de tracción del embrague. A ti te ocurre lo contrario, que tracciona cuando no debería y eso es porque el desembrague y desacople de los discos, no se produce en su totalidad.
Posiblemente se deba a una fuga en el pistón empujador del embrague (algo común en Ducati, con el paso de los años). Mira si detectas un goteo o restos de líquido en la zona del piñón de ataque.


Enviado desde mi SM-N975F mediante Tapatalk


Desconectado mike_trici

  • desmo-pañales
  • **
  • Mensajes: 161
  • Localidad: Alfafar
Re:Duda embrague Multistrada 1200 2010
« Respuesta #5 en: 17 Julio, 2020, 09:56:29 »
Gracias Carlos, me cuadra lo que comentas luego le echaré un vistazo a ver si veo restos.

V'sss

Desconectado nacho-z

  • desmo-parvulario
  • **
  • Mensajes: 350
  • Localidad: Cancienes
Re:Duda embrague Multistrada 1200 2010
« Respuesta #6 en: 17 Julio, 2020, 16:49:15 »
En la maneta hay un tetón que empuja el pistón de la bomba de embrague que está fijado por un pasador muy muy pequeño , prueba que no se haya aflojado el pasador y no llegue a presionar suficiente el pistón de la bomba