Autor Tema: On/Off en s2r 800  (Leído 214 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado FLECHA

  • desmo-permatozoide
  • *
  • Mensajes: 47
On/Off en s2r 800
« en: 04 Septiembre, 2020, 23:08:34 »
Hola a todos!!! Hoy con la monster circulando con total normalidad, de repente el motor se ha parado, como si hubiera dado al OFF en el interruptor?!?!?! He parado en el arcen y al momento ha arrancado sin problemas...Estoy mosqueado porque si eso me pasa en un adelantamiento!!  :crazy:Alguna idea?? GRACIAS

Desconectado REL

  • desmo-permatozoide
  • *
  • Mensajes: 24
  • Localidad: Vic
Re:On/Off en s2r 800
« Respuesta #1 en: 08 Septiembre, 2020, 09:53:37 »
Hola.

Yo empezaría por mirar el interruptor del caballete

Saludos

Enviado desde mi SM-G960F mediante Tapatalk


Desconectado AirRage

  • desmo-primaria
  • **
  • Mensajes: 759
  • Moto: Multistrada 1100S
Re:On/Off en s2r 800
« Respuesta #2 en: 08 Septiembre, 2020, 11:51:44 »
Yo tuve una igual y me pasó lo mismo. Resultó ser un conector blanco que va en la parte delantera del chasis, por donde la bocina si mal no recuerdo, debajo de la tija. En mi caso estaba un poco flojo y comenzó fallando de tanto en tanto, cada vez más a menudo. Espero que tengas suerte.

Desconectado Cocket34

  • desmo-permatozoide
  • *
  • Mensajes: 27
  • Localidad: Alzira
Re:On/Off en s2r 800
« Respuesta #3 en: 08 Septiembre, 2020, 13:42:59 »
Comprueba el apriete de los bornes de la batería, a mi me paso se me paraba y la movía empujando y volvía a rarrancar, llego a fundirse uno de ellos , apreté y de momento bien.