Autor Tema: PROBLEMA BATERIA MONSTER 696  (Leído 184 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado ignacioducati696

  • desmo-permatozoide
  • *
  • Mensajes: 12
  • Localidad: Sevilla
PROBLEMA BATERIA MONSTER 696
« en: 09 Septiembre, 2020, 03:05:39 »
Buenas a todos, menuda pesadilla, la batería de mi moto se descarga y sale el testigo erro batt, compre la batería yuasa original, y al cabo de un semana otra vez, cambie el regulador porque cogía mucha temperatura, y nada medi con multimetro el alternador y todo correcto unos 50/70v menos mal porque es un jaleo, e mirado el consumo en amperaje y me da 00,05 no se si es mucho, cuando paso la moto de 4000 vueltas coge carga hasta llegar a 13,5, me tiene loco no se si me vendieron la bateria mala la gracia fue 88€, no se me ocurre nada mas que mirar, alguna idea?

Desconectado AndresBCN

  • desmo-licenciado
  • ****
  • Mensajes: 3.798
    • Motos Barcelona
  • Localidad: Barcelona
  • Moto: MTS 1000ds
Re:PROBLEMA BATERIA MONSTER 696
« Respuesta #1 en: 09 Septiembre, 2020, 08:33:25 »
1º Que un  regulador se caliente es normal. Un principio de la física es la ley de la conservación de la energía que dice que "La energía ni se crea ni se destruye solo se transforma". Partiendo ese principio el regulado convierte la electricidad sobrante en calor, por eso tienen esos disipadores tan grandes.

A partir de ahí, que tu moto solo cargue a partir de las 4.000rpm y solo alcance los 13,5v no es buen síntoma, si has cambiado ya el regulador hay que pensar en que el alternador pueda estar mal. el alternador produce energía en función de las vueltas, a mayor revoluciones mas voltaje, por lo tanto el valor que das sin indicar a voltaje se produce no indica nada, falta saber también el equilibrio entre fases

Mi consejo acude a un taller que sepa como verificar bien la carga, el sistema de prueba error que estas siguiendo es mas caro que pagar un profesional

Desconectado Lady rider

  • desmo-permatozoide
  • *
  • Mensajes: 5
  • Localidad: Salinas
Re:PROBLEMA BATERIA MONSTER 696
« Respuesta #2 en: 10 Septiembre, 2020, 18:58:33 »
Yo tengo la 696 de 08. Y en la pantalla indica q carga a 14.5 15... Asi que si somo te carga a 13.5 puede q sea poco y este muy justo. Yo tengo una bateria de litio. Pero no suele bajar de 14 la carga. Ni a relenti. Si acelero 15.

Desconectado AndresBCN

  • desmo-licenciado
  • ****
  • Mensajes: 3.798
    • Motos Barcelona
  • Localidad: Barcelona
  • Moto: MTS 1000ds
Re:PROBLEMA BATERIA MONSTER 696
« Respuesta #3 en: 11 Septiembre, 2020, 08:04:22 »
Yo tengo la 696 de 08. Y en la pantalla indica q carga a 14.5 15... Asi que si somo te carga a 13.5 puede q sea poco y este muy justo. Yo tengo una bateria de litio. Pero no suele bajar de 14 la carga. Ni a relenti. Si acelero 15.

Si en la pantalla marca 14,5/15v cambia el regulador te esta friendo la bateria, el corte de carga debe estar sobre los 14,2/14,3maximo, si sobrepasas los 14,5v malo, malo

Desconectado ignacioducati696

  • desmo-permatozoide
  • *
  • Mensajes: 12
  • Localidad: Sevilla
Re:PROBLEMA BATERIA MONSTER 696
« Respuesta #4 en: 13 Septiembre, 2020, 15:28:54 »
1º Que un  regulador se caliente es normal. Un principio de la física es la ley de la conservación de la energía que dice que "La energía ni se crea ni se destruye solo se transforma". Partiendo ese principio el regulado convierte la electricidad sobrante en calor, por eso tienen esos disipadores tan grandes.

A partir de ahí, que tu moto solo cargue a partir de las 4.000rpm y solo alcance los 13,5v no es buen síntoma, si has cambiado ya el regulador hay que pensar en que el alternador pueda estar mal. el alternador produce energía en función de las vueltas, a mayor revoluciones mas voltaje, por lo tanto el valor que das sin indicar a voltaje se produce no indica nada, falta saber también el equilibrio entre fases

Mi consejo acude a un taller que sepa como verificar bien la carga, el sistema de prueba error que estas siguiendo es mas caro que pagar un profesional




Gracias por su respuesta, la cosa es que la bateria no retiene y es nueva, es decir la pongo a 4000, me llega a 13500, pero en seguida se va bajando el voltaje,como bien dices medi el alternador en corriente alterna y me daba sobre 50v, el lunes la llevo al taller, me huele alternador xk no queda ptra, o algun consumo, vaya pesadilla, voy con una bateria en la mochila y unos cable tirao debajo del aasiento para arrancarla

Desconectado ignacioducati696

  • desmo-permatozoide
  • *
  • Mensajes: 12
  • Localidad: Sevilla
Re:PROBLEMA BATERIA MONSTER 696
« Respuesta #5 en: 14 Septiembre, 2020, 00:17:35 »
Gracias por su respuesta, la cosa es que la bateria no retiene y es nueva, es decir la pongo a 4000, me llega a 13500, pero en seguida se va bajando el voltaje,como bien dices medi el alternador en corriente alterna y me daba sobre 50v, el lunes la llevo al taller, me huele alternador xk no queda ptra, o algun consumo, vaya pesadilla, voy con una bateria en la mochila y unos cable tirao debajo del aasiento para arrancarla