Autor Tema: ayuda urgente Multistrada 2015S  (Leído 220 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Guillermo Zamorano

  • desmo-permatozoide
  • *
  • Mensajes: 20
  • Localidad: cali
  • Moto: MULTIESTRADA 1200S 2015
ayuda urgente Multistrada 2015S
« en: 13 Septiembre, 2020, 05:05:47 »
HOLA DUCATISTAS, acabamos de cambiar valvulas, y al armar la moto, no quiere prender. las bujias externas no tienen corriente, ni tampoco se acciona el tablero al undir el botón que esta antes del timón. si acerco la llave desde el boton ,si apaga y prende el tablero , pero sin acercar la llave no.
es escaner no muestra nada malo.desde el computador si manda chispa alas custro bujias, pero se conecta todo normal y no funcionan dos bujias, por ende no prende, que puede ser, ayuda pora favor.

Desconectado AndresBCN

  • desmo-licenciado
  • ****
  • Mensajes: 3.798
    • Motos Barcelona
  • Localidad: Barcelona
  • Moto: MTS 1000ds
Re:ayuda urgente Multistrada 2015S
« Respuesta #1 en: 14 Septiembre, 2020, 08:47:30 »
Para que la moto encienda pulsando el botón del contacto es necesario que hayas introducido 1º un PIN ya que cuando pulsas el botón te lo pide, si el sistema no tiene un PIN el botón no funciona. Si la batería de la llave esta baja hay que acercarla mucho a la antena ya que su alcance queda limitado, por cierto la antena no esta en el contacto sino en el lateral derecho del carenado superior. Poniendo la llave encima, ya sea la electrónica o la pasiva el sistema tiene que ponerse en marcha

La moto tendría que poder arrancar aunque fuese solo con una bujía por cilindro, mas si es la central

Cuando pasa una cosa así lo primero es revisar todo lo que se ha desmontado, calado de distribución sobre todo, conexiones eléctricas, que el pick-up este conectado, etc

La verdad es que me faltan datos para poder aportar algo serio. Seria importante saber cual ha sido el motivo del cambio de válvulas, si se ha rectificado asientos y verificado guías, como ha quedado de compresión, si detectas en la diagnosis giro del motor o tiempo de inyección, etc

Desconectado desmoneo

  • Administrador
  • desmo-sedici
  • ******
  • Mensajes: 16.833
  • Nunca me decepciona y si lo hiciera..no me importa
    • Recambios,accesorios,Escapes y Carbono para Ducati.
  • Moto: 998 FE
Re:ayuda urgente Multistrada 2015S
« Respuesta #2 en: 18 Septiembre, 2020, 17:11:05 »
Para que la moto encienda pulsando el botón del contacto es necesario que hayas introducido 1º un PIN ya que cuando pulsas el botón te lo pide, si el sistema no tiene un PIN el botón no funciona. Si la batería de la llave esta baja hay que acercarla mucho a la antena ya que su alcance queda limitado, por cierto la antena no esta en el contacto sino en el lateral derecho del carenado superior. Poniendo la llave encima, ya sea la electrónica o la pasiva el sistema tiene que ponerse en marcha

La moto tendría que poder arrancar aunque fuese solo con una bujía por cilindro, mas si es la central

Cuando pasa una cosa así lo primero es revisar todo lo que se ha desmontado, calado de distribución sobre todo, conexiones eléctricas, que el pick-up este conectado, etc

La verdad es que me faltan datos para poder aportar algo serio. Seria importante saber cual ha sido el motivo del cambio de válvulas, si se ha rectificado asientos y verificado guías, como ha quedado de compresión, si detectas en la diagnosis giro del motor o tiempo de inyección, etc


 :wink:
www.ducatistas.com El Mayor Foro de Ducati en castellano del Mundo.