Autor Tema: CONSUMO DE ACEITE EN MONSTER 1200  (Leído 210 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Anghelo

  • desmo-permatozoide
  • *
  • Mensajes: 2
  • Localidad: Barcelona
CONSUMO DE ACEITE EN MONSTER 1200
« en: 15 Septiembre, 2020, 12:46:04 »
Hola Ducatistas!!
Me compré hace unos meses la monster 1200 del 2014 y tras hacerle la revision gorda de los 30000kms me ha empezado a consumir aceite (que pienso yo que no es muy normal...) Para que os hagais una idea, le he hecho 2000kms y he tenido que echarle poco mas de 1lt de aceite... era por si alguno mas ha tenido ese problema y sabe cual puede ser la averia/solucion.

Muchas Gracias y un saludo
 :help:

Desconectado BAYLISS696

  • desmo-permatozoide
  • *
  • Mensajes: 74
  • Localidad: MADRID
Re:CONSUMO DE ACEITE EN MONSTER 1200
« Respuesta #1 en: 15 Septiembre, 2020, 15:40:39 »
Si que parece que es mucho. ¿Te has fijado si hay restos en las juntas, donde aparcas o cuando arrancas y a ralentí sale humo más humo de lo normal? 
Si hiciste la revisión hace poco, coméntalo con el taller donde le hacen el mantenimiento.

Desconectado AndresBCN

  • desmo-licenciado
  • ****
  • Mensajes: 3.799
    • Motos Barcelona
  • Localidad: Barcelona
  • Moto: MTS 1000ds
Re:CONSUMO DE ACEITE EN MONSTER 1200
« Respuesta #2 en: 16 Septiembre, 2020, 08:44:55 »
Un litro a los 2.000km es una exageración, significa un consumo medio de 1l/1.000km vamos como un dos tiempos

Habla con el taller donde compraste la moto y que lo revisen, tienes garantía de un año por ley

Desconectado Anghelo

  • desmo-permatozoide
  • *
  • Mensajes: 2
  • Localidad: Barcelona
Re:CONSUMO DE ACEITE EN MONSTER 1200
« Respuesta #3 en: 18 Septiembre, 2020, 12:05:02 »
Si que parece que es mucho. ¿Te has fijado si hay restos en las juntas, donde aparcas o cuando arrancas y a ralentí sale humo más humo de lo normal? 
Si hiciste la revisión hace poco, coméntalo con el taller donde le hacen el mantenimiento.

hola!!
Pues al arrancar, es verdad que sale una buena bola de humo blanco, pero al rodar y a ralenti ya sale el humo normal... lo unico que petardea mas de lo normal (comparandola con una 696 que tenia antes).
Otra cosa que le pasa es que a veces cuando bajo de marcha o corto el gas, se apaga o hace un gesto de ahogarse... las sensaciones que me da no son nada buenas y sinceramente no se que le pasa  :\ :\

Desconectado CubsterOne

  • desmo-secundaria
  • ***
  • Mensajes: 1.337
Re:CONSUMO DE ACEITE EN MONSTER 1200
« Respuesta #4 en: 19 Septiembre, 2020, 00:03:39 »
Es un consumo muy alto.
Año ser que ...

- Lleve aceite que no es el suyo, aceite de coche, o de grado diferente a la temperatura de uso, el suyo es caro, no es la primera vez que le echan uno Cutre.
- haces muchos trayectos, pero muy cortos. De 5km, con temperatura muy alta o muy fría.
- no hayas apretado el tapón del aceite con unos alicates y un trapo para no marcarlo, y lo vayas perdiendo por salpicadura.

Para el resto ya se me ocurren que sea un problema mecánico.
Prueba a poner una servilleta blanca en los escapes Durante medio minuto, y mira si deja mancha amarilla de aceite.

Desconectado AndresBCN

  • desmo-licenciado
  • ****
  • Mensajes: 3.799
    • Motos Barcelona
  • Localidad: Barcelona
  • Moto: MTS 1000ds
Re:CONSUMO DE ACEITE EN MONSTER 1200
« Respuesta #5 en: 21 Septiembre, 2020, 08:36:31 »
Es un consumo muy alto.
Año ser que ...

- Lleve aceite que no es el suyo, aceite de coche, o de grado diferente a la temperatura de uso, el suyo es caro, no es la primera vez que le echan uno Cutre.
- haces muchos trayectos, pero muy cortos. De 5km, con temperatura muy alta o muy fría.
- no hayas apretado el tapón del aceite con unos alicates y un trapo para no marcarlo, y lo vayas perdiendo por salpicadura.

Para el resto ya se me ocurren que sea un problema mecánico.
Prueba a poner una servilleta blanca en los escapes Durante medio minuto, y mira si deja mancha amarilla de aceite.

Todo eso puede justificar algo de consumo, pero nada de ello un consumo tan alto, consumos superiores a los 500gr/1000km son preocupantes, superar los 800gr/1000km significa intervenir
Si que parece que es mucho. ¿Te has fijado si hay restos en las juntas, donde aparcas o cuando arrancas y a ralentí sale humo más humo de lo normal? 
Si hiciste la revisión hace poco, coméntalo con el taller donde le hacen el mantenimiento.

hola!!
Pues al arrancar, es verdad que sale una buena bola de humo blanco, pero al rodar y a ralenti ya sale el humo normal... lo unico que petardea mas de lo normal (comparandola con una 696 que tenia antes).
Otra cosa que le pasa es que a veces cuando bajo de marcha o corto el gas, se apaga o hace un gesto de ahogarse... las sensaciones que me da no son nada buenas y sinceramente no se que le pasa  :\ :\

En marcha los catalizadores enmascaran el humo del aceite. El catalizador trabaja a unos 800ºC así que el aceite que no es capaz de quemar la combustión lo hace el catalizador, por eso solo humea en frio antes de que el catalizador coja temperatura
Que saque mucho humo en el arranque puede significar que los retenes de válvulas estén mal y permitan que se filtre aceite a la cámara de combustión