Autor Tema: Resistencias led no funcionan  (Leído 200 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Jose HYM

  • desmo-permatozoide
  • *
  • Mensajes: 19
  • Localidad: La Rinconada
  • Moto: Hypermotard 1100
Resistencias led no funcionan
« en: 19 Noviembre, 2020, 16:16:02 »
Tras instalar las resistencias que me dijo desmoneo de Carbon4us, los intermitentes se apagan y no funcionan, no se llega a encender ni la luz. No se si a alguno os ha pasado, todo fue cuando cambie los Paramanos de la hypermotard, que al parecer traen leds. Los Paramanos son de AliExpress, no se si eso influirá en algo. Gracias y espero que me ayuden!

Conectado BARONROJO

  • Moderador
  • desmo-master
  • *****
  • Mensajes: 7.163
    • www.desmomeccanica.es
  • Localidad: Irún, Gipuzkoa
  • Moto: F1 750, Paso 750, 851 SP3 Réplica, MTS 1000
Re:Resistencias led no funcionan
« Respuesta #1 en: 19 Noviembre, 2020, 16:42:47 »
¿Las has conectado en serie o en paralelo?

Desconectado Jose HYM

  • desmo-permatozoide
  • *
  • Mensajes: 19
  • Localidad: La Rinconada
  • Moto: Hypermotard 1100
Re:Resistencias led no funcionan
« Respuesta #2 en: 19 Noviembre, 2020, 17:27:34 »
En paralelo, que es como ponía en las instrucciones

Conectado BARONROJO

  • Moderador
  • desmo-master
  • *****
  • Mensajes: 7.163
    • www.desmomeccanica.es
  • Localidad: Irún, Gipuzkoa
  • Moto: F1 750, Paso 750, 851 SP3 Réplica, MTS 1000
Re:Resistencias led no funcionan
« Respuesta #3 en: 19 Noviembre, 2020, 19:25:57 »
¿No los habrás conectado al revés? Los leds llevan polaridad, si se invierte no funcionan.

Desconectado Jose HYM

  • desmo-permatozoide
  • *
  • Mensajes: 19
  • Localidad: La Rinconada
  • Moto: Hypermotard 1100
Re:Resistencias led no funcionan
« Respuesta #4 en: 19 Noviembre, 2020, 21:39:38 »
Lo acabo de comprobar y los puse bien, no se por que no se me encienden

Desconectado gringo42

  • desmo-parvulario
  • **
  • Mensajes: 277
  • Localidad: Córdoba
Re:Resistencias led no funcionan
« Respuesta #5 en: 19 Noviembre, 2020, 21:56:17 »
Hay veces que  luminarias led ya traen resistencias, no se si sera tú caso.Pero si lo es, al colocar otra resistencia y está en serie con la que hipoteticamente trae la luminaria, pues cae el amperaje o corriente que va a la luminaria y por ello puede no encender.

V= R x I   despejando I= V/R   con I= intensidad corriente, V= voltaje   y R= resistencia    (voltaje continuo)

Si la resistencia aumenta de valor por estar en serie, implica denominador de mayor valor, por consigueinte la I disminuye.

Si la resistencia esta conectada en paralelo con la resistencia hipotetica de la luminaria, pues ahí el valor resusltante de resitencia disminuye aumentado la I.

Dejando las hipotesis de lado, deberías medir la resistencia de la luminaría y ver que valor arroja o consultar al que te vendió las luminarias de paramanos si trae o no resitencias propias.

Desconectado Jose HYM

  • desmo-permatozoide
  • *
  • Mensajes: 19
  • Localidad: La Rinconada
  • Moto: Hypermotard 1100
Re:Resistencias led no funcionan
« Respuesta #6 en: 19 Noviembre, 2020, 22:37:17 »
Muchas gracias gringo42 todo ese tema de la electricidad me viene un poco grande.. supongo que los leds no traen resistencia ya que cuando los puse hiperflasheaban, no se de que forma se podrá arreglar

Desconectado gringo42

  • desmo-parvulario
  • **
  • Mensajes: 277
  • Localidad: Córdoba
Re:Resistencias led no funcionan
« Respuesta #7 en: 20 Noviembre, 2020, 21:57:41 »
Recurrir a un electricista suele ser muy buen comienzo cuando no se tienen los medios para medir, y o la esperiencia de haber realizado ya otras instalaciones similares.

Si tienes algun conocido que tenga un tester para medir resistividad de luminaria (sin resistencia) y ver que da y luego  medir  resistividad con la resistencia, tal cual la conectaste y ver que valor arroja.

Si puedes y quieres sube fotos de las indicaciones de conexión que te traen las luminarias, de como las conectaste y de como pusiste las resistencias.Eso puede ayudar.

como bien te ha mencionado Baronrojo, los led tiene polaridad, y mal conectados se pueden quemar. Si sacas resistencias y nuevamente funciona, al menos sabes que no estan quemados y el probelma podría venir por la conexión de la resistencia o el valor de la misma, esto dicho a la distancia.

No e slo mismo una resistencia(valor) para 3 o  4 led de giro  que la resistencia para 8 a 10 led.

Desconectado Jose HYM

  • desmo-permatozoide
  • *
  • Mensajes: 19
  • Localidad: La Rinconada
  • Moto: Hypermotard 1100
Re:Resistencias led no funcionan
« Respuesta #8 en: 21 Noviembre, 2020, 14:35:27 »
Muchas gracias de nuevo, creo que optaré por ir a un taller de electromecánica, allí supongo que me arreglarán el problema

Desconectado Manuelrs2

  • desmo-permatozoide
  • *
  • Mensajes: 25
  • Moto: Monster 821 '18
Re:Resistencias led no funcionan
« Respuesta #9 en: 25 Noviembre, 2020, 00:37:21 »
Me pasaba exactamente lo mismo que tú en mi monster 821 "18, le instalé unos intermitentes led secuenciales y a mayores las respectivas resistencias,pues bien no funcionaban,las saqué y funcionan perfectamente a velocidad normal. No sé si es debido a que los propios intermitentes traen resistencias dentro o si es por la propia moto al ser modelo '18....no tengo ni idea la verdad :(