Autor Tema: Llanta 5.5 en monster 620 (tras mucho buscar...)  (Leído 5440 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado monster_dark

  • desmo-primaria
  • **
  • Mensajes: 657
    • DUCAPP
  • Moto: M900 '95
Re:Llanta 5.5 en monster 620 (tras mucho buscar...)
« Respuesta #20 en: 20 Octubre, 2013, 11:26:49 »
Continuamos con la aventura:
Me prepararon los casquillos 5mm más cortos que los normales y montamos la llanta (todo ok, aunque parece que ahora "sobran/sobresalen" más milímetros de eje al apretar la tuerca derecha que antes  :\ ).



El guardabarros de serie quedaba a escasos milímetros del neumático, con lo que lo suplementamos con unas arandelas para elevarlo medio centímetro en las sujecciones traseras y todo perfecto.

A simple vista, parece que la cadena quedaba alineada y el neumático a medio cm de distancia de la misma. Al hacer rodar la rueda en punto muerto sobre el caballete si es cierto que una zona parecía que iba más "dura", pero no coincidía siempre con el mismo punto de la rueda, con lo que pensé que quizá fuera cosa de la transmisión, pero bueno, apenas se notaba, con lo que ahí se quedó.

Problema: Me dispongo a probarla y veo que a cierta velocidad (20-30km/h, ya que no pasé de eso) suena un ruido regular, cada aprox. 10 metros pero no lo identifico, suena como en la cadena, por el tipo de sonido me da por pensar que sea que a la cadena "le cuesta" engranar, no se si en la corona o el piñón, lo que significaría que no está correctamente alineada...
Lo tuve que dejar porque andaba justo de tiempo, a ver cuando lo puedo mirar con más calma y os cuento (además recuerdo haber visto por Internet alguna manera de asegurarse de que la corona y el piñón están correctamente alineados).

Si se os ocurre alguna pista que darme con la descripción del "problema" que os comento os lo agradecería.  :wink:

De recompensa por seguirme en este hilo os dejo una foto de la comparativa del antes (160 en llanta de 4.5) y después (170 ancha en llanta de 5.5), cuando saqué la foto todavía estaba a medio montar, pero vale para compararlas (estéticamente es una pasada la diferencia...  :smitten: ):



Un saludo!!

Desconectado monster_dark

  • desmo-primaria
  • **
  • Mensajes: 657
    • DUCAPP
  • Moto: M900 '95
Re:Llanta 5.5 en monster 620 (tras mucho buscar...)
« Respuesta #21 en: 22 Octubre, 2013, 23:16:17 »
Hoy sólo he tenido disponible media hora con luz para averiguar que pasa (dichoso invierno...)

Aún sigo sin dar con el problema. Os describo lo que hay:

  • Con la llanta original no había nada raro, iba bien.
  • Según he comprobado, la corona está bien alineada con el piñón.
  • La cadena parece estar estirada (tirando de ella cuando está engranada en la corona se despega un poco de ella)... ¿Cuantos kilómetros dura una cadena en promedio?
  • He probado sobre el caballete (sujetando el caballete y manteniendo estable y fija la moto) a engranar primera, porque en punto muerto la rueda gira perfectamente y no hace ningún extraño. Soltando poco a poco el embrague todo va bien, pero cuando lo suelto del todo llega un momento en el que "salta" la cadena, y se vuelve un poco loca, me da miedo que se llegue a salir.

Si es por la cadena, que desde mi punto de vista sería lo más probable, no entiendo que con la rueda anterior, la de 4.5, no hubiera ningún problema, salvo que tensando más la cadena se "atenúe" dicho problema (me parecería muy mal que en la última revisión, hace pocos meses, me la hubieran tensado y no me hubieran dicho que estaba mal la cadena).

Lo que me queda por probar es tensar más la cadena (teniendo en cuenta que la tensión varía mucho si es sobre el caballete, la pata de cabra o con alguien montado encima) o volver a poner la llanta original a ver si sigue el problema...  :wall:

Desconectado monster_dark

  • desmo-primaria
  • **
  • Mensajes: 657
    • DUCAPP
  • Moto: M900 '95
Re:Llanta 5.5 en monster 620 (tras mucho buscar...)
« Respuesta #22 en: 24 Octubre, 2013, 13:04:09 »
Me sorprende no encontrar ni un comentario al respecto..  :\
Por lo que he leído la duración de la cadena (o del kit de transmisión) es muy variable, sólo me queda decir que deslimitada la moto tiene unos 6.000km y con la limitación otros 9.000, 15.000 en total... ¿sería muy descabellado cambiar sólo la cadena? (no se aprecia desgaste en la corona y el piñón)
Aunque esto seguiría sin explicar por qué con la llanta de 4.5 no hacía nada raro y con esta si...  :cry:

Desconectado monster_dark

  • desmo-primaria
  • **
  • Mensajes: 657
    • DUCAPP
  • Moto: M900 '95
Re:Llanta 5.5 en monster 620 (tras mucho buscar...)
« Respuesta #23 en: 28 Octubre, 2013, 14:39:32 »
Acabo de leer esto:
http://www.ducatistas.com/foros/index.php?topic=75898.msg1114631#msg1114631

Así a primera vista deberías cambiar el kit de arrastre. Te sucede que cuando la cadena está estirada y va destensada no hace ruido, pero puede resultar peligroso. Al tensar, una parte de la cadena queda con su tensión correcta, pero al girar la rueda aparece otro punto donde queda excesivamente tensada, por eso cruje. Si puedes girar la rueda, verás que en el punto donde más tensada está, la cadena no monta bien en el plato, los eslabones pierden el juego y por eso no entran bien en los dientes. Cuando mi padre tenía el taller, un cliente tensó demasiado la cadena por eso que te he dicho ( y por ahorrarse un dinero) y al pasar un resalto partió la cadena, que al salir agujereó el carter, y con suerte que no se cayó. Así que llevala a que la revisen. Saludos. Jm

La respuesta de Lula describe exactamente lo que me ha pasado con la cadena, así que voy a encargar el kit de transmisión completo (lo más probable es que cambie el desarrollo, aún no tengo claro si cambiando los dientes del piñón o de la corona). Seguramente con la rueda de 4.5 me habían dejado la cadena demasiado destensada y no notaba cómo de mal estaba, porque ahora he visto claramente que el paso de la cadena ha variado (se ha estirado) y no encaja bien con la corona (y hace variar la tensión una burrada).

En cuanto al tema inicial, al poner unos separadores 5mm más cortos del lado de la corona (por ser la llanta por la zona del eje 5mm más ancha, ya explicaré que según creo haber comprobado, hay llantas de 5.5 con distintas anchuras por la zona del eje, unas necesitan separadores más cortos y otras no), ésta (la corona) se acercó 5mm al basculante (de esta forma se separa también la cadena del neumático), y para una correcta alineación, dimos la vuelta al piñón de ataque (con lo que ganas 10mm) y le pusimos una "arandela" a medida para desplazarlo 5mm hacia adentro (para que sólo se desplazara 5mm hacia afuera, como la corona).
Este desplazamiento, provoca que la pestaña de los patines del basculante para la cadena no coincida exactamente con la cadena, con lo que voy a comprar unos nuevos porque me gusta tener todo lo original (46€ los dos en la casa) y voy a modificar los viejos quitándoles dicha pestaña (es la solución que he encontrado que llevan a cabo otros ducatistas).

Os dejo una muestra gráfica del resultado:

Cadena:



Piñón desplazado 5mm hacia afuera (dado vuelta y con arandela):



Portacoronas - basculante:




No me quedaré tranquilo hasta no ver todo montado y funcionando, todavía no está todo ganado!

Desconectado monster_dark

  • desmo-primaria
  • **
  • Mensajes: 657
    • DUCAPP
  • Moto: M900 '95
Re:Llanta 5.5 en monster 620 (tras mucho buscar...)
« Respuesta #24 en: 10 Noviembre, 2013, 20:31:14 »
No me quedaré tranquilo hasta no ver todo montado y funcionando, todavía no está todo ganado!

Bueno, por fin... ¡¡Me quedo tranquilo!!  :-D
Hoy he montado el nuevo kit de transmisión, y la monstrua va fina fina, eso sí, el mal tiempo sólo me ha dejado probarla 5 minutos  :( , con lo que no puedo aportar impresiones en cuanto a conducción se refiere.
Finalmente, le he puesto un piñón de 14 dientes, por probar no se pierde nada... bueno, no se pierden más de 25 euros que costaría otro.

En cuanto mejore el tiempo le haré un reportaje y subo alguna foto! (aunque las previsiones no son nada buenas...  :wall: )
Un saludo!!

Desconectado monster_dark

  • desmo-primaria
  • **
  • Mensajes: 657
    • DUCAPP
  • Moto: M900 '95
Re:Llanta 5.5 en monster 620 (tras mucho buscar...)
« Respuesta #25 en: 23 Febrero, 2014, 17:47:25 »
Os había prometido alguna foto, así que aprovecho un pequeño reportaje que la he hecho para poneros una en la que se nota la diferencia con la nueva rueda!!
(En cuanto a sensaciones acabo de hacer ayer una ruta de 200km por curvas y más curvas y genial, no la noto más "pesada" ni difícil de mover, ni nada parecido. Recuerdo que llevo montada una 170, aunque en cuanto me toque cambio le pondré la 180, para la que ya me he hecho del porta-coronas original de la llanta de 5.5)


Desconectado el_buitre

  • desmo-permatozoide
  • *
  • Mensajes: 10
  • Localidad: ciudad real
Re:Llanta 5.5 en monster 620 (tras mucho buscar...)
« Respuesta #26 en: 27 Diciembre, 2019, 10:25:49 »
Os había prometido alguna foto, así que aprovecho un pequeño reportaje que la he hecho para poneros una en la que se nota la diferencia con la nueva rueda!!
(En cuanto a sensaciones acabo de hacer ayer una ruta de 200km por curvas y más curvas y genial, no la noto más "pesada" ni difícil de mover, ni nada parecido. Recuerdo que llevo montada una 170, aunque en cuanto me toque cambio le pondré la 180, para la que ya me he hecho del porta-coronas original de la llanta de 5.5)



Buenos dias,se que ha pasado mucho tiempo pero el post mas completo que he encontrado del tema de la llanta 5.5.
Me gustaria saber si cambiaste también el perfil del neumático delantero a un 70,o dejaste el 60.
Muchas gracias ¡