Autor Tema: "error HI BAT" en una 696, a alguien le a pasado?  (Leído 368 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Conectado Foogy

  • desmo-permatozoide
  • *
  • Mensajes: 8
  • Localidad: Grao castellon
"error HI BAT" en una 696, a alguien le a pasado?
« en: 05 Julio, 2018, 19:40:58 »
hola chicos,pues el caso es que me a salido el error "HI BAT" en una 696 y me tiene loco :buck: y seria de gran alluda la experiencia de alguien que le alla pasado, os cuento,,,la averia sale cuando la centralita detecta un voltage superior a 16v por lo que pone en el manual,el caso es que el voltage esta bie,aun asi hemos cambiado bateria,regulador y comprobado el alternador que no este deribado, y sigue saliendo la p....a alarma :cry: .tambien hemos dsconectado la malloria de conexiones que se podian por si uviera algun cortocircuito en algun compnente pero nanaiii,sigue ahi la alarma :help:seria de muyyyyy gran alluda qu alguien arrojara un poco de luz a estas tinieblas mecanicasss :cry: gracias chicos.

Desconectado AndresBCN

  • DOC Ducatistas 2018
  • desmo-diplomado
  • ******
  • Mensajes: 3.005
    • Motos Barcelona
  • Localidad: Barcelona
  • Moto: ST3
Re:"error HI BAT" en una 696, a alguien le a pasado?
« Respuesta #1 en: 09 Julio, 2018, 08:35:58 »
Un exceso de voltaje solo puede venir del regulador que es el que se encarga de estabilizarlo.

Si tienes dudas de que la avería sea real controla el voltaje con un voltímetro exterior

Otra opción, pero esta generaría mas problemas, sería en mal contacto en algún punto que generase picos de tensión y la CPU los detectase

Desconectado CubsterOne

  • desmo-secundaria
  • ***
  • Mensajes: 1.201
Re:"error HI BAT" en una 696, a alguien le a pasado?
« Respuesta #2 en: 10 Julio, 2018, 07:39:29 »
Es el mensaje típico de regulador en mal estado.

Si has cambiado algo en la moto, revisalo, por si estuviese haciendo alguna derivación.
- has pellizcado parcialmente algún cable.
- Las bombillas de led, suelen calentarse demasiado y fundir el plástico, por lo que son una fuente de problemas.

otro motivo por el que se va, es por exceso de calor, si tenias la batería baja y con estos calores te has hecho una ruta larga, se puede haber llevado un calenton.

El regulador esta escondido detrás de la rueda delantera, donde va el radiador de aceite, normalmente al lado derecho.


Conectado Foogy

  • desmo-permatozoide
  • *
  • Mensajes: 8
  • Localidad: Grao castellon
Re:"error HI BAT" en una 696, a alguien le a pasado?
« Respuesta #3 en: 10 Julio, 2018, 14:59:00 »
Bueno deciros de antemano que muchas gracias por buestros consejos siempre muy profesionales, andres tus plabras son siempre un pozo de saviduria :wink: , os comento como se ha solucionado el problema. El caso es que la alarma salia ya al poner el contacto,no daba opcion a encender la moto, como comente "HI BAT",pero la bateria estaba bien (12'9) asi que la unica tension que deveria tener elcircuito electrico es esa,si arrancara la moto entiendo que podria ser el regulador pero no era el caso asi que lo unico que se nos ocurria es que hubiera algun periferico deribado (motor de arrnaque,rele de encendido, alguna piña,clausor etc etc) o algun corto en el cableado,pues bueno despues de desconectar y comprobar continuidadesy mas al final resuta que la toma de masa a la que va atornillado al bloque motorel negativo de la bateria y la toma de este de el cableado electrico,pues resulta que no tenia buena toma el del cableado,la zona estaba sucia de aceite y la arandela dentada rota,a sido limpiar la zona,arandelas nuebas y todo perfecto,deciros tambien que esta toma si no esta conectada a la toma del motor, tiene una carga positiva, quiero decir que desconectando estatoma mides con el tester en el negativo de la vateria y en este terminal que os comento y da 12'9 ,no se porque, despues lo conectas a la toma del bloque y desaparece el positivo, y no es la mia solo, lo he comprobado con la de otro amigo porque me tenia un poco mosca esto y sucede lo mismo, si desconectas la toma del cuetakilometros desaparece la tension positiva, imagino muchas cosas pero no estoy seguro de nada :uglystupid: bueno perdonar por el tocho pero creo que era necesario dejarlo todo clarito ;) , comoos he dicho gracias otra vez por vuestros consejos ,un abrazo compisss ;D