Autor Tema: Consumo parasito electrico  (Leído 412 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado pascu4346

  • desmo-permatozoide
  • *
  • Mensajes: 85
Consumo parasito electrico
« en: 29 Octubre, 2019, 19:26:45 »
Buenas compis,tengo una monster 796  que ,hace dias que noto que la batería por la mañana esta mas descargada de lo normal ,asi que coji el voltimetro e hice unas comprobaciones , el regulador y el alternador funcionan bien me carga a 14.1 ,me quedaba ver el consumo y me da 0.05 amperios de consumo,empiezo a quitar fusibles hasta dar con el que me hacia el consumo y es el del salpicadero de la moto ,veis mucho consumo ? es normal por la luz roja que parpadea ?

Desconectado gonzo74

  • desmo-parvulario
  • **
  • Mensajes: 373
  • Localidad: mostoles
  • Moto: monster 696
Re:Consumo parasito electrico
« Respuesta #1 en: 29 Octubre, 2019, 20:06:13 »
no sabria decirte si es mucho o poco pero mi 696 de un dia para otro no varia la carga de la bateria.........

Desconectado ManolOOOH

  • desmo-diplomado
  • ***
  • Mensajes: 2.257
  • Moto: Monster 620i.e  SS900´94  ProtoST2
Re:Consumo parasito electrico
« Respuesta #2 en: 29 Octubre, 2019, 21:14:31 »
Puede que tengas la batería en las últimas con poca capacidad de carga.

Desconectado pascu4346

  • desmo-permatozoide
  • *
  • Mensajes: 85
Re:Consumo parasito electrico
« Respuesta #3 en: 29 Octubre, 2019, 21:22:36 »
Puede que tengas la batería en las últimas con poca capacidad de carga.
[/quote
No creo, la batería me daba 12,7 V

Desconectado AndresBCN

  • DOC Ducatistas 2018
  • desmo-diplomado
  • ******
  • Mensajes: 3.440
    • Motos Barcelona
  • Localidad: Barcelona
  • Moto: ST3
Re:Consumo parasito electrico
« Respuesta #4 en: 30 Octubre, 2019, 08:33:34 »
Puede que tengas la batería en las últimas con poca capacidad de carga.
No creo, la batería me daba 12,7 V
En el salpicadero de la moto esta el sistema de Inmo y el reloj, es normal que exista algo de consumo, los polímetros normales no son capaces de medir con precisión consumos tan pequeños así que el valor de 0.05 entra dentro de las lecturas 'normales' pero es poco realista
Si la batería te daba 12,7v no hay problema de batería baja, el nominal son 12.8v

Desconectado pascu4346

  • desmo-permatozoide
  • *
  • Mensajes: 85
Re:Consumo parasito electrico
« Respuesta #5 en: 30 Octubre, 2019, 09:42:50 »
Puede que tengas la batería en las últimas con poca capacidad de carga.
No creo, la batería me daba 12,7 V
En el salpicadero de la moto esta el sistema de Inmo y el reloj, es normal que exista algo de consumo, los polímetros normales no son capaces de medir con precisión consumos tan pequeños así que el valor de 0.05 entra dentro de las lecturas 'normales' pero es poco realista
Si la batería te daba 12,7v no hay problema de batería baja, el nominal son 12.8v
Hola Andrés, la medición la hice por la tarde, el problema lo tengo por la mañana, cuando miro la tensión con la moto me marca 12,3, luego al usar la moto me sube la tensión, por eso preguntaba si ese consumo era normal o lo suficiente como  para bajarme la tensión por la noche.

Desconectado RodrigoM

  • desmo-parvulario
  • **
  • Mensajes: 471
  • Localidad: utebo
  • Moto: MONSTER 796 ABS´13
Re:Consumo parasito electrico
« Respuesta #6 en: 30 Octubre, 2019, 22:23:24 »
Ese consumo no lo veo desmesurado. Algo siempre gasta. Igual la batería esta fofa y te esta avisando. Has mirado el voltaje a la hora de apagarla? El otro día vino un señor con un problema similar en reposo la batería daba un voltaje perfecto. Pero luego ibas a arrancar y se cagaba y llego a no arrancar la moto, diagnostico batería.

Un saludo.
MONSTER 796 ABS´13
MiMonster2 by

Desconectado AndresBCN

  • DOC Ducatistas 2018
  • desmo-diplomado
  • ******
  • Mensajes: 3.440
    • Motos Barcelona
  • Localidad: Barcelona
  • Moto: ST3
Re:Consumo parasito electrico
« Respuesta #7 en: 31 Octubre, 2019, 08:36:59 »
La caída de tensión no corresponde a un consumo de 0,05A (0.05Ax12h=0,6A/h), sino mas bien a una batería en mal estado. Mi consejo es cambia la bateria

Desconectado CubsterOne

  • desmo-secundaria
  • ***
  • Mensajes: 1.300
Re:Consumo parasito electrico
« Respuesta #8 en: 31 Octubre, 2019, 10:51:20 »
Si la batería tiene mas de 5 años, es muy probable que sea la batería.
¿Cuantos kms haces en esos días de prueba?
Cuenta que necesitas una hora de ruta para cargarla, si haces trayectos de 10-15 min, no es suficiente, y es normal que siempre la notes baja.

Desconectado pascu4346

  • desmo-permatozoide
  • *
  • Mensajes: 85
Re:Consumo parasito electrico
« Respuesta #9 en: 03 Noviembre, 2019, 14:27:16 »
Si la batería tiene mas de 5 años, es muy probable que sea la batería.
¿Cuantos kms haces en esos días de prueba?
Cuenta que necesitas una hora de ruta para cargarla, si haces trayectos de 10-15 min, no es suficiente, y es normal que siempre la notes baja.
Hago  4 trayectos al día de 5 minutos, trabajo en en la misma ciudad, es posible que no le dé tiempo a cargar, no lo sé, la batería es nueva, en mi anterior s2r también hacía lo mismo y no me daba problemas la batería