Autor Tema: de nuevo, problemas en la 821...  (Leído 27306 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Gabri911

  • desmo-pañales
  • **
  • Mensajes: 234
  • Localidad: Sant Boi
  • Moto: Monster 821 red
Re:de nuevo, problemas en la 821...
« Respuesta #40 en: 13 Abril, 2018, 16:47:21 »


No existe una moto susceptibles de no tener fallos, como ya puse anteriormente con la MT09, si Honda tampoco se libra

http://www.africatwinforum.com/forum/177-engine-technical-discussion/22401-problems-problems-problems.html#/topics/22401

Enviado desde mi Redmi 3S mediante Tapatalk


Totalmente de acuerdo contigo, al final las motos son maquinas y siempre puede llevar algún tipo de fallo.

Pero madre mia lo de Gabri911 yo lo definiria ya DESILUSION.

De todas maneras Gabri911 no desesperes que seguro que te la dejan nuevecita.

Totalmente de acuerdo. Todas pueden, y dan, problemas, pero en este caso entiendo totalmente la desilusión de Gabri911. Pero muchas veces nos llevamos una buena o mala imagen de una marca no por sus problemas, sino mas bien por su pronta y eficaz solución, está claro que no es el caso, el proceso de diagnóstico y reparación está dejando mucho que desear y se está dilatando mucho en el tiempo, mala imagen de marca sin duda, sea el culpable el taller oficial o no, con lo que te quedas es que llevas mas de un mes con problemas y palos de ciego

Enviado desde mi Redmi 3S mediante Tapatalk
Ya la tienen pero entro al curro y no puedo ir a buscarla hasta el lunes... esperemos que sea la ultima vez ya! =(

Desconectado Kikemrn

  • desmo-pañales
  • **
  • Mensajes: 148
  • Localidad: Almonte
Re:de nuevo, problemas en la 821...
« Respuesta #41 en: 14 Abril, 2018, 09:57:14 »


No existe una moto susceptibles de no tener fallos, como ya puse anteriormente con la MT09, si Honda tampoco se libra

http://www.africatwinforum.com/forum/177-engine-technical-discussion/22401-problems-problems-problems.html#/topics/22401

Enviado desde mi Redmi 3S mediante Tapatalk


Totalmente de acuerdo contigo, al final las motos son maquinas y siempre puede llevar algún tipo de fallo.

Pero madre mia lo de Gabri911 yo lo definiria ya DESILUSION.

De todas maneras Gabri911 no desesperes que seguro que te la dejan nuevecita.

Totalmente de acuerdo. Todas pueden, y dan, problemas, pero en este caso entiendo totalmente la desilusión de Gabri911. Pero muchas veces nos llevamos una buena o mala imagen de una marca no por sus problemas, sino mas bien por su pronta y eficaz solución, está claro que no es el caso, el proceso de diagnóstico y reparación está dejando mucho que desear y se está dilatando mucho en el tiempo, mala imagen de marca sin duda, sea el culpable el taller oficial o no, con lo que te quedas es que llevas mas de un mes con problemas y palos de ciego

Enviado desde mi Redmi 3S mediante Tapatalk
Ya la tienen pero entro al curro y no puedo ir a buscarla hasta el lunes... esperemos que sea la ultima vez ya! =(
Verás como dan con la tecla y puedes disfrutarla tranquilamente.  Suerte!

Enviado desde mi SM-N910F mediante Tapatalk


Desconectado Gabri911

  • desmo-pañales
  • **
  • Mensajes: 234
  • Localidad: Sant Boi
  • Moto: Monster 821 red
Re:de nuevo, problemas en la 821...
« Respuesta #42 en: 16 Abril, 2018, 15:09:02 »
Pues ya esta en mis manos... Le he dado un paseo aunque ha empezado a llover y no he podido probarla demasiado, de momento bien... os ire contando.

Desconectado Kikemrn

  • desmo-pañales
  • **
  • Mensajes: 148
  • Localidad: Almonte
Re:de nuevo, problemas en la 821...
« Respuesta #43 en: 17 Abril, 2018, 13:56:53 »
Pues ya esta en mis manos... Le he dado un paseo aunque ha empezado a llover y no he podido probarla demasiado, de momento bien... os ire contando.
Me alegro.  Espero que no tengas más problemas y puedas disfrutarla ahora que viene el buen  tiempo. Saludos!!

Enviado desde mi SM-N910F mediante Tapatalk


Desconectado comandantu

  • desmo-pañales
  • **
  • Mensajes: 124
  • Localidad: Madrid
Re:de nuevo, problemas en la 821...
« Respuesta #44 en: 19 Abril, 2018, 10:43:26 »
Me alegro que se haya solucionado!!!

Desconectado Gabri911

  • desmo-pañales
  • **
  • Mensajes: 234
  • Localidad: Sant Boi
  • Moto: Monster 821 red
Re:de nuevo, problemas en la 821...
« Respuesta #45 en: 21 Abril, 2018, 22:35:21 »
Pues tengo noticias, desde el lunes que me la dieron la he cogido 3 veces, hoy volviendo del trabajo, se me ha apagado de nuevo, como siempre he dejado que calentara el motor unos 3 5 minutos antes de salir, he salido suave mimandola como siempre, y cuando estaba casi llegando a casa, en la misma tesitura, cuesta abajo antes de entrar en una rotonda cojo embrague bajo a segunda y se me apaga al meter la moto dentro de la rotonda.
ESTOY HARTO!!! El lunes vuelve al taller, les pedire una hoja de reclamaciones y me ire a la oficina del consumidor.

Desconectado ducantón

  • desmo-sedici
  • ******
  • Mensajes: 13.357
  • Llena tus años de vida, no tu vida de años
  • Localidad: Laracha
  • Moto: Monster 620           Monster 821 Stripe
Re:de nuevo, problemas en la 821...
« Respuesta #46 en: 22 Abril, 2018, 11:30:36 »
Increíble , desde luego la labor de ese concesionario deja mucho que desear,  parece que estén dando palos de ciego , y aparte deberían haber probado exhaustivamente la moto antes de entregartela con el problema "solucionado", pon todas las quejas , hojas de reclamación, y vuelve a escribir a la fábrica, es una verguenza lo que te están haciendo pasar, desde luego tiene pinta de problemas de ajuste de la inyección o incluso del acelerador electrónico . Una curiosidad,¿ te pasa cuando está el deposito a punto de llegar a reserva? Estoy recordando ahora que la mía llegaba a dar tironcillos al acelerar cuando tenía menos de la mitad del deposito de gasolina lleno, uno de los tubos de vacio del deposito estaba mal colocado y estaba parcialmente obstruido , a ver si va a ser algo del estilo

Desconectado Gabri911

  • desmo-pañales
  • **
  • Mensajes: 234
  • Localidad: Sant Boi
  • Moto: Monster 821 red
Re:de nuevo, problemas en la 821...
« Respuesta #47 en: 22 Abril, 2018, 13:53:02 »
Increíble , desde luego la labor de ese concesionario deja mucho que desear,  parece que estén dando palos de ciego , y aparte deberían haber probado exhaustivamente la moto antes de entregartela con el problema "solucionado", pon todas las quejas , hojas de reclamación, y vuelve a escribir a la fábrica, es una verguenza lo que te están haciendo pasar, desde luego tiene pinta de problemas de ajuste de la inyección o incluso del acelerador electrónico . Una curiosidad,¿ te pasa cuando está el deposito a punto de llegar a reserva? Estoy recordando ahora que la mía llegaba a dar tironcillos al acelerar cuando tenía menos de la mitad del deposito de gasolina lleno, uno de los tubos de vacio del deposito estaba mal colocado y estaba parcialmente obstruido , a ver si va a ser algo del estilo

Pues mira, justo cuando me ha pasado esta mañana de nuevo se acababa de encender la reserva, y me pasa igual que si mantengo el acelerador a veces da tironcillos entorno a las 4mil vueltas, pero vamos que siempre sigue la misma metodologia, me acabo de fijar, unas de cada 10 o 15 veces al coger embrague las revoluciones caen por debajo de las 1200 (ranlenti) y es ahi cuando reduzco una marcha donde la moto muere.

Desconectado Gabri911

  • desmo-pañales
  • **
  • Mensajes: 234
  • Localidad: Sant Boi
  • Moto: Monster 821 red
Re:de nuevo, problemas en la 821...
« Respuesta #48 en: 22 Abril, 2018, 13:53:45 »
Incluso le he quitado la alarma por si acaso estaba generando algun tipo de problema pero con la alarma quitada tambien se ha calado asi que una cosa mas descartada.

Desconectado ducantón

  • desmo-sedici
  • ******
  • Mensajes: 13.357
  • Llena tus años de vida, no tu vida de años
  • Localidad: Laracha
  • Moto: Monster 620           Monster 821 Stripe
Re:de nuevo, problemas en la 821...
« Respuesta #49 en: 22 Abril, 2018, 14:15:56 »
Increíble , desde luego la labor de ese concesionario deja mucho que desear,  parece que estén dando palos de ciego , y aparte deberían haber probado exhaustivamente la moto antes de entregartela con el problema "solucionado", pon todas las quejas , hojas de reclamación, y vuelve a escribir a la fábrica, es una verguenza lo que te están haciendo pasar, desde luego tiene pinta de problemas de ajuste de la inyección o incluso del acelerador electrónico . Una curiosidad,¿ te pasa cuando está el deposito a punto de llegar a reserva? Estoy recordando ahora que la mía llegaba a dar tironcillos al acelerar cuando tenía menos de la mitad del deposito de gasolina lleno, uno de los tubos de vacio del deposito estaba mal colocado y estaba parcialmente obstruido , a ver si va a ser algo del estilo

Pues mira, justo cuando me ha pasado esta mañana de nuevo se acababa de encender la reserva, y me pasa igual que si mantengo el acelerador a veces da tironcillos entorno a las 4mil vueltas, pero vamos que siempre sigue la misma metodologia, me acabo de fijar, unas de cada 10 o 15 veces al coger embrague las revoluciones caen por debajo de las 1200 (ranlenti) y es ahi cuando reduzco una marcha donde la moto muere.
Pues deberían comprobar que las mangueras de desague y de vacío del depósito de gasolina no estén mordidas o atascadas, si pasa sobre todo cuando se vacía el depósito puede ser la causa, al ir vaciándose el deposito hace vacío y la bomba no es capaz de aspirar bien la gasolina. Haz una prueba, tras llenar y cerrar el deposito sales de ruta, cuando la moto esté por la mitad de gasolina o cerca de la reserva, te paras, apagas la moto y abres el depósito, si al tapón le cuesta abrir o suena un soplido de aire al abrirlo es que ese depósito no está "respirando" bien