Autor Tema: Mi 696 arranca mal en frio  (Leído 1167 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado gonzo74

  • desmo-pañales
  • **
  • Mensajes: 179
  • Localidad: mostoles
Re:Mi 696 arranca mal en frio
« Respuesta #10 en: 09 Febrero, 2019, 20:19:21 »
arrancas con el starter accionado?

Conectado BARONROJO

  • desmo-doctorado
  • ****
  • Mensajes: 6.949
    • www.desmomeccanica.es
  • Localidad: Irún, Gipuzkoa
  • Moto: F1 750, Paso 750, 851 SP3 Réplica, MTS 1000
Re:Mi 696 arranca mal en frio
« Respuesta #11 en: 09 Febrero, 2019, 21:33:30 »
Sigo con mis problemas al arrancar en frio a parte del ruido que hace,la voy a cambiar las correas por si mejora algo,si no es asi la venderé.

Madre mía, menudo "poderío'!  :o

Desconectado dr.air-mora

  • desmo-permatozoide
  • *
  • Mensajes: 16
  • Localidad: Valladolid
Re:Mi 696 arranca mal en frio
« Respuesta #12 en: 09 Febrero, 2019, 23:05:14 »
He probado arrancarla con el starter tirado,sin el ,con el embrague agarrado y hace lo mismo.

Desconectado gonzo74

  • desmo-pañales
  • **
  • Mensajes: 179
  • Localidad: mostoles
Re:Mi 696 arranca mal en frio
« Respuesta #13 en: 09 Febrero, 2019, 23:09:58 »
hace cuabto que no la hacen reglaje de balvulas......cuando estan bajas de compresion les cuesta y lo de el chirriar de las correas pjes igual ....hace cuanto no cambia las correas?

Desconectado dr.air-mora

  • desmo-permatozoide
  • *
  • Mensajes: 16
  • Localidad: Valladolid
Re:Mi 696 arranca mal en frio
« Respuesta #14 en: 09 Febrero, 2019, 23:24:42 »
hace cuabto que no la hacen reglaje de balvulas......cuando estan bajas de compresion les cuesta y lo de el chirriar de las correas pjes igual ....hace cuanto no cambia las correas?
Se las voy a cambiar esta semana y si puedo intentare subir un video del ruido que hace al arrancar

Desconectado Bignose

  • desmo-permatozoide
  • *
  • Mensajes: 20
  • Localidad: Barcelona
  • Moto: Ducati S2R 800
Re:Mi 696 arranca mal en frio
« Respuesta #15 en: 11 Febrero, 2019, 10:39:27 »
Buenas,

soy bastante novato en cuanto a ducati... pero me defiendo mínimamente en mecánica...

Por un lado, el tema correas... No tiene nada que ver con el arranque de la moto... Y me cuesta creer que chirrien pues significa que saldrían de punto por lo que ya hubieras roto motor... las correas, si no me equivoco, son distribución por lo que si se salen mucho de su punto, el motor KO.

Reglaje de válvulas, eso sí afecta al arranque... Si hace mucho que no se hace, empieza por aquí, si están fuera de punto y te falla hasta para arrancar, es que está fatal... Notarás una gran mejora no sólo en el arranque, si no, en su funcionamiento en sí...

Ya que te pones, cambia bujías, ajuste co2,  filtro de aire... una buena puesta a punto y tendrás moto nueva...

Saludos...

Desconectado Bignose

  • desmo-permatozoide
  • *
  • Mensajes: 20
  • Localidad: Barcelona
  • Moto: Ducati S2R 800
Re:Mi 696 arranca mal en frio
« Respuesta #16 en: 11 Febrero, 2019, 10:40:28 »
Ojo, correas hazlas tb, que si están mal y rompes, en serio te cargas el motor!!!

Desconectado dr.air-mora

  • desmo-permatozoide
  • *
  • Mensajes: 16
  • Localidad: Valladolid
Re:Mi 696 arranca mal en frio
« Respuesta #17 en: 11 Febrero, 2019, 12:03:12 »
Ojo, correas hazlas tb, que si están mal y rompes, en serio te cargas el motor!!!
Hola,lo de las correas me imagino que al ser dentadas no deberían,las válvulas me parece raro porque lo de arrancar mal lo lleva haciendo desde que tenía 4000km,ahora tiene 13000km,las correas las cambio por tiempo no por kilometraje, aprovecharé para cambiar las bujias y probar con otra batería, en caliente no tengo ningún problema para arrancar.

Desconectado Bignose

  • desmo-permatozoide
  • *
  • Mensajes: 20
  • Localidad: Barcelona
  • Moto: Ducati S2R 800
Re:Mi 696 arranca mal en frio
« Respuesta #18 en: 11 Febrero, 2019, 12:48:47 »
La verdad, con tan pocos km, las válvulas no han de estar mal regladas...

La mía, una s2r 800, la compré con 54000, le hice reglaje y estaban bastante bien...

Siendo así, habría que mirar otras causas por el arranque mal...

El starter hace su función? aunque tampoco creo que sea eso pues la mía arranca en frío sin starter aunque se para...

ya irás contando...

saludos

Desconectado yhagorumsam

  • desmo-permatozoide
  • *
  • Mensajes: 55
  • Ducater! Surfer, Eater!!!
  • Localidad: Madrid
  • Moto: Monster 796 ABS 20 Aniversario
Re:Mi 696 arranca mal en frio
« Respuesta #19 en: 12 Febrero, 2019, 15:39:13 »
Sigo con mis problemas al arrancar en frio a parte del ruido que hace,la voy a cambiar las correas por si mejora algo,si no es asi la venderé.

Mi Gran consejo es que pilles una cochera YA DE YA amigo.

El coche duerme en la calle, la moto en el garaje! Y tan feliz!
Gijon Surfer in Madrid
Dont touch my cookies