Autor Tema: Problema monster 796  (Leído 3840 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado xpr74

  • desmo-parvulario
  • **
  • Mensajes: 267
  • Go big, or don't go.
Re:Problema monster 796
« Respuesta #30 en: 10 Enero, 2013, 11:33:24 »
Algo raro......................eso es muy relativo................
Por favor, cuida la ortografía, amortiza lo que a tus padres les costo tanto dinero, educación.

Lo bueno de las "japos", es que sea el modelo que sea siempre se quedan mirando tu Ducati.

Desconectado Zrel

  • desmo-permatozoide
  • *
  • Mensajes: 19
  • Localidad: Cartagena
Re:Problema monster 796
« Respuesta #31 en: 10 Enero, 2013, 15:07:58 »





ahí dejo dos videos

Desconectado miguel29

  • desmo-diplomado
  • ***
  • Mensajes: 3.452
  • Moto: Monster 1200R
Re:Problema monster 796
« Respuesta #32 en: 10 Enero, 2013, 16:06:47 »
el cuadro no se apaga,como me hacia la mia,la bateria esta en 12.1 12.2 por lo que veo (esta bien)

puede ser el regulador...

Desconectado xpr74

  • desmo-parvulario
  • **
  • Mensajes: 267
  • Go big, or don't go.
Re:Problema monster 796
« Respuesta #33 en: 10 Enero, 2013, 18:50:16 »
Una pregunta, le das al botón y no lo sueltas hasta que arranca o lo haces en un par de veces???

Por lo de la recargara no esta mal, pero como baje mas......
Por favor, cuida la ortografía, amortiza lo que a tus padres les costo tanto dinero, educación.

Lo bueno de las "japos", es que sea el modelo que sea siempre se quedan mirando tu Ducati.

Desconectado Zrel

  • desmo-permatozoide
  • *
  • Mensajes: 19
  • Localidad: Cartagena
Re:Problema monster 796
« Respuesta #34 en: 10 Enero, 2013, 22:24:26 »
nono, le doy una vez y lo tengo pulsao...

Desconectado Zrel

  • desmo-permatozoide
  • *
  • Mensajes: 19
  • Localidad: Cartagena
Re:Problema monster 796
« Respuesta #35 en: 10 Enero, 2013, 22:26:34 »
no entendí lo de recarga..supongo que seria la batería..
la bateria es lo que me han comprobado y dicen que esta bien, en la revisión de los mil le enseñare el video bueno los vídeos y que me digan algo...

Desconectado Turin

  • desmo-diplomado
  • ***
  • Mensajes: 3.306
  • DOC 2013
  • Localidad: Jerez de l
Re:Problema monster 796
« Respuesta #36 en: 10 Enero, 2013, 23:40:30 »
Yo en la mía 695, le doy y suelto, ya la moto arranca sola. No lo dejo pulsado hasta que arranque, prueba así haber que tal.

De todas formas mi moto ya tiene casi 5 añitos y sigue teniendo la batería de origen y toquemos madera.

Desconectado antonio001

  • desmo-parvulario
  • **
  • Mensajes: 259
  • Moto: Monster 796 ABS
Re:Problema monster 796
« Respuesta #37 en: 11 Enero, 2013, 00:12:30 »
Pues yo despues de ver los videos te digo que la mia hacia lo mismo y me miraron bateria y nada.Era el motor de arranque.Estaba defectuoso.Insisteles en que le echen un vistazo porque la mia empezó poco a poco a costarla arrancar y terminaba totalmente muerta en cambio la batería tenía carga.

Desconectado xpr74

  • desmo-parvulario
  • **
  • Mensajes: 267
  • Go big, or don't go.
Re:Problema monster 796
« Respuesta #38 en: 11 Enero, 2013, 10:36:17 »
O cambia de mecánico, o que espabilen, eso no es de la batería, eso es del motor de arranque.

Lo batería solo sirva para dar corriente al arrancar, ademas por lo tanto no sale ningún error ni nada por el estilo verdad? Pues que es l siguiente.....el arranque no, ahí es donde esta el error.

Es que la nevera no enfría, bueno te mirare el microondas que como también esta en la cocina..........
Por favor, cuida la ortografía, amortiza lo que a tus padres les costo tanto dinero, educación.

Lo bueno de las "japos", es que sea el modelo que sea siempre se quedan mirando tu Ducati.

Desconectado antonio001

  • desmo-parvulario
  • **
  • Mensajes: 259
  • Moto: Monster 796 ABS
Re:Problema monster 796
« Respuesta #39 en: 11 Enero, 2013, 12:23:38 »
Es que la nevera no enfría, bueno te mirare el microondas que como también esta en la cocina..........

JAJAJAJJAJAJAJA Muy bueno....