Autor Tema: Problema monster 796  (Leído 3837 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado xpr74

  • desmo-parvulario
  • **
  • Mensajes: 267
  • Go big, or don't go.
Re:Problema monster 796
« Respuesta #40 en: 11 Enero, 2013, 13:33:51 »
La verdad es que es buena la frase.......


Es mi opinión, creo que es el motor de arranque, es que no le veo otra lógica, yo he arrancado la moto con 11,4v y no me dio problemas.......
Por favor, cuida la ortografía, amortiza lo que a tus padres les costo tanto dinero, educación.

Lo bueno de las "japos", es que sea el modelo que sea siempre se quedan mirando tu Ducati.

Desconectado Zrel

  • desmo-permatozoide
  • *
  • Mensajes: 19
  • Localidad: Cartagena
Re:Problema monster 796
« Respuesta #41 en: 11 Enero, 2013, 14:55:26 »
bueno la semana que viene me es imposible pero la siguiente voy a llevar la moto a la revisión
de los 1000 y se lo dire, y lo de la bateria era que yo pensaba que era la batería.

Gracia a todos :DD

Desconectado antonio001

  • desmo-parvulario
  • **
  • Mensajes: 259
  • Moto: Monster 796 ABS
Re:Problema monster 796
« Respuesta #42 en: 11 Enero, 2013, 16:53:45 »
Zrel no te preocupes porque a priori todo el mundo piensa primero en la batería, y más si la moto es nueva.Ya nos contarás a ver que descubren...

Desconectado Zrel

  • desmo-permatozoide
  • *
  • Mensajes: 19
  • Localidad: Cartagena
Re:Problema monster 796
« Respuesta #43 en: 12 Enero, 2013, 14:47:48 »
ale el martes va una semana al taller me tirare esa semana rezando para que se ponga buena, me a dicho el del taller que ha tenido ya 2 problemas similares .. a rezar lalala

Desconectado pascu4346

  • desmo-permatozoide
  • *
  • Mensajes: 85
Re:Problema monster 796
« Respuesta #44 en: 25 Octubre, 2019, 19:31:47 »





ahí dejo dos videos
Buenas tardes refloto este tema a ver si alguien me puede dar algún consejo,batería nueva de una semana y me hace lo mismo que al compañero del vídeo

Desconectado RodrigoM

  • desmo-parvulario
  • **
  • Mensajes: 471
  • Localidad: utebo
  • Moto: MONSTER 796 ABS´13
Re:Problema monster 796
« Respuesta #45 en: 25 Octubre, 2019, 22:19:07 »
Alguien me puede ayudar no veo nada en el mensaje de arriba del compañero, queria ver el video y solo veo gris, me pasa lo mismo cuando alguien pone un video de youtube.

Un saludo.
MONSTER 796 ABS´13
MiMonster2 by

Desconectado Drovin Juan

  • desmo-permatozoide
  • *
  • Mensajes: 8
  • Localidad: Cáceres
Re:Problema monster 796
« Respuesta #46 en: 25 Octubre, 2019, 23:13:35 »
Rodrigo, en el vídeo se ve que le cuesta arrancar.
Partiendo de que yo de mecánica, mas bien poquito... te voy a dar mi opinión.
Si el voltaje de la batería en el momento de arrancarla no baja de 12 con algo, como sucede en los vídeos y aún así le cuesta un ratino arrancar puede que sea el motor de arranque. Un saludo.

Enviado desde mi SM-G900F mediante Tapatalk


Desconectado pascu4346

  • desmo-permatozoide
  • *
  • Mensajes: 85
Re:Problema monster 796
« Respuesta #47 en: 26 Octubre, 2019, 14:58:18 »
Rodrigo, en el vídeo se ve que le cuesta arrancar.
Partiendo de que yo de mecánica, mas bien poquito... te voy a dar mi opinión.
Si el voltaje de la batería en el momento de arrancarla no baja de 12 con algo, como sucede en los vídeos y aún así le cuesta un ratino arrancar puede que sea el motor de arranque. Un saludo.

Enviado desde mi SM-G900F mediante Tapatalk
Ostras, pues ya puedo preparar el bolsillo 😭

Desconectado CubsterOne

  • desmo-secundaria
  • ***
  • Mensajes: 1.300
Re:Problema monster 796
« Respuesta #48 en: 31 Octubre, 2019, 11:16:08 »
Lo normal es que tengas la batería baja o haga mucho frío donde estés.

La monster tiene un starter automático, cuando arrancas no parece que este actuando, ya que suele subir las revoluciones durante unos segundos, a no ser que el motor ya estuviese caliente, en ese caso, si suele pasar lo que te hace a ti, que se nota perezosa y sería normal.