Autor Tema: S2R 800 NO ARRANCA BIEN  (Leído 331 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado xaulo1970

  • desmo-permatozoide
  • *
  • Mensajes: 11
  • Localidad: jaen
S2R 800 NO ARRANCA BIEN
« en: 19 Diciembre, 2018, 11:13:04 »
Buenos días.  He visto muchas problemas de batería en el foro pero ninguno como el mio. Mi batería tiene 2 años. Es sin mantenimiento. Desde hace unos meses al arrancarla me hace el test bien pero al darle al botón de arranque solo me hace un pequeño "clak", las agujas suben y vuelven a bajar. Así puedo intentarlo varias veces y nada. Ahora, si meto una marcha y la muevo un poco para adelante y atrás vuelvo a intentar arrancarla y si me arranca. Es como si se quedará algo agarrado y con esos movimientos se soltará.  Hace 2 semanas le cargue la batería y no había problemas de arranque. Ahora si.
Gracias y un saludo

Desconectado BlackAndRosso

  • desmo-pañales
  • **
  • Mensajes: 143
  • Localidad: casabermeja
Re:S2R 800 NO ARRANCA BIEN
« Respuesta #1 en: 19 Diciembre, 2018, 11:44:45 »
Puede ser el sensor de punto muerto

Desconectado ducantón

  • desmo-sedici
  • ******
  • Mensajes: 13.240
  • Llena tus años de vida, no tu vida de años
  • Localidad: Laracha
  • Moto: Monster 620           Monster 821 Stripe
Re:S2R 800 NO ARRANCA BIEN
« Respuesta #2 en: 19 Diciembre, 2018, 14:04:52 »
Puede ser que el motor de arranque tenga las escobillas en las ultimas, o que la misma batería no está ya en buenas condiciones y no entrega el amperaje necesario. Al meter una marcha con el motor apagado, y mover un poco la moto, lo que estás haciendo es mover los pistones de su punto de máxima compresión, con lo que se necesita menos fuerza para empezar a girar

Enviado desde mi Mi A2 Lite mediante Tapatalk


Desconectado aguado

  • desmo-licenciado
  • ****
  • Mensajes: 3.818
  • che spectacoloo!!
Re:S2R 800 NO ARRANCA BIEN
« Respuesta #3 en: 19 Diciembre, 2018, 14:09:24 »
bateria para cambiar, si con la bateria cargada arranca sin problema y pasan unos dias y no arranca bien, la bateria esta frita

Desconectado xaulo1970

  • desmo-permatozoide
  • *
  • Mensajes: 11
  • Localidad: jaen
Re:S2R 800 NO ARRANCA BIEN
« Respuesta #4 en: 19 Diciembre, 2018, 14:27:12 »
Buenas. Acaba de pasarme lo mismo. Hace un intento muy leve de arrancar. La he movido en primera. He pulsado el arranque y ha arrancado. He medido la batería y la tengo en 12.6v. Arrancada se sube a 13.8v. Justo al arrancar (porque en caliente me arranca bien) se baja a 11.3v, pero eso es en el arranque. Si la subo de vueltas se pone en 14.2v.
Parece que será del motor de arranque. 
Se puede mirar eso o es complicado?..

Desconectado ManolOOOH

  • desmo-diplomado
  • ***
  • Mensajes: 2.249
  • Moto: Monster 620i.e  SS900´94  ProtoST2
Re:S2R 800 NO ARRANCA BIEN
« Respuesta #5 en: 19 Diciembre, 2018, 14:48:47 »
Eso es síntoma de batería en las últimas...

Desconectado aguado

  • desmo-licenciado
  • ****
  • Mensajes: 3.818
  • che spectacoloo!!
Re:S2R 800 NO ARRANCA BIEN
« Respuesta #6 en: 21 Diciembre, 2018, 11:12:27 »
con la moto a raelenti debe estar por encima de los 12v. comprueba el alternador de que carga de forma correcta. en el manual de taller estan los datos de REV/
v que debe de dar.