Autor Tema: Ayuda multi 2012  (Leído 173 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado El pelo

  • desmo-pañales
  • **
  • Mensajes: 115
  • Localidad: Cañamero
Ayuda multi 2012
« en: 13 Marzo, 2019, 23:25:47 »
Después de llevar dos meses con la multi arrancando mal,le costaba un montón y ya de últimas no arrancaba nada más que a giron,me he decidido a cambiar la bateria,la he puesto hoy y aún así con la nueva nada,solo hace el checkin y después al darle al arranque dolo hace clack clack y nada de nada.
Os a pasado a alguien?? La batería que supuestamente estaba mal se la he puesto a otra moto y arranca perfectamente
Sabéis si ha habido algún error ahí en este modelo?

Desconectado gonzo74

  • desmo-pañales
  • **
  • Mensajes: 166
  • Localidad: mostoles
Re:Ayuda multi 2012
« Respuesta #1 en: 14 Marzo, 2019, 00:18:35 »
sabes si esta correcta de compresion?

Desconectado gringo42

  • desmo-pañales
  • **
  • Mensajes: 125
  • Localidad: Córdoba
Re:Ayuda multi 2012
« Respuesta #2 en: 14 Marzo, 2019, 00:25:21 »
Espero que hubieses sustituido correas en tiempo y forma y también control de luz de válvulas.

Si eso esta ok, habría que controlar:

- contacto/buen funcionamiento de botón arranque
- adecuado funcionamiento del relay de arranque(si lo posee)
- adecuado funcionamiento de motor de arranque

suerte y después nos cuentas.

Desconectado f40

  • DOC Ducatistas 2018
  • desmo-permatozoide
  • ******
  • Mensajes: 34
  • Localidad: ALGUN SITIO
Re:Ayuda multi 2012
« Respuesta #3 en: 14 Marzo, 2019, 01:15:07 »
Yo con esa información lo primero que pensaría seria en el motor de arranque.

Saludo