Autor Tema: multistrada 1200 se apaga al embragar  (Leído 1731 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado 12elotro

  • desmo-permatozoide
  • *
  • Mensajes: 47
  • Localidad: Pamplona
multistrada 1200 se apaga al embragar
« en: 13 Agosto, 2019, 22:51:07 »
Buenas os cuento tengo una multistrada 1200 del 2017 en garantia, tiene 34000 km , osea que hace 4000 le hice la revisión de los 30000 que incluía reglaje de válvulas.

No toy seguro cuando me empezó a dar este problema pero pudiera ser que después de esa revisión pero no toy seguro, lo que sí que cada vez lo hace con más frecuencia...

Resulta que después de andar con ella un rato cuando embrago para parar , o para reducir de 3 a 2, o 2 a 1 o cuando por ejemplo reposo gasolinera después de andar un rato con ella y la arrancó y empiezo a andar y vuelvo a embragar para salir de la gosolinera la moto se apaga, por ejemplo en el día de hoy que he andado unos 500 km lo ha hecho unas 3 veces, pensé que era por mi culpa porque tengo la manía de dar toque de gas al reducir pero me da que no ...

He leído un hilo similar donde hablan de una actuación de software pero la mía tiene el último ya que hace unos días la tuve que llevar a un concesionario ducati porque se encendió el piloto de avería y según me comentaron era porque tenía como una piedrita en la válvula del escape y no la debaja abrirse y cerrar bien .... El testigo de avería no se volvió a encender

Tb he leído que a uno se le corregio al hacer reglaje de válvulas pero a mí me lo hicieron hace poco y además que me lo hacía a penas sacarla de la revisión dónde le toca el reglaje....

El tema es que ya no sé qué pensar del concesionario oficial al que la llevó porque aún cometido algún fallo en las revisiónes que no me parecen normal por ejemplo en tema niveles líquidos ...

Pudiera ser que hicieran el reglaje mal? Eso tiene mucha ciencia ?

Tb he leído en otro hilo que uno se cansó de este problema que no se lo solucionaban y que acabo vendiendo la moto... Y claro es que es peligroso el tema porque de momento no me la ha hecho en un codo por ejemplo o en un adelantamiento pero no voy nada seguro ya....

Ahora mismo estoy de vacaciones y el jueves regreso a España y ya no sé si llevarla al mismo concesionario o cambiar a otro pero claro ya me quedaría en otra ciudad ....


Desconectado gringo42

  • desmo-pañales
  • **
  • Mensajes: 176
  • Localidad: Córdoba
Re:multistrada 1200 se apaga al embragar
« Respuesta #1 en: 13 Agosto, 2019, 23:52:06 »
Si no reclamaste  en el conce inmediatamente despues del servis de los 30000 km y ahora con 34000km, pues no creo que te lo vean sin costo, salvo atención comercial.

Por otra parte parece que no estas satisfecho con el conce, pues que mejor que llevarlo a otro taller oficial o no oficial con referencia previa de otros usuarios.

Si no se confía en el taller, diría que ya se arranca mal.Mejor a mi criterio cambiar de taller/profecional.


Desconectado 12elotro

  • desmo-permatozoide
  • *
  • Mensajes: 47
  • Localidad: Pamplona
Re:multistrada 1200 se apaga al embragar
« Respuesta #2 en: 14 Agosto, 2019, 07:50:41 »
La moto esta en garantía digo yo que no tendré que pagar nada

Desconectado CHUKI

  • desmo-licenciado
  • ****
  • Mensajes: 4.241
  • Localidad: MADRID
  • Moto: MULTISTRADA 1200 S DVT
Re:multistrada 1200 se apaga al embragar
« Respuesta #3 en: 14 Agosto, 2019, 22:52:12 »
cambia de concesion, esta en garantia, intenta antes de llevarla, con una gopro o similar grabar el fallo, para que lo tengan claro y porque lo normal con estas cosas es que cuando lo lleves no lo haga. En cuanto a lo del fallo de la valvula del escape ¿podrias decirme como llego la piedra ahi? a no ser claro, que juegues al gua con el escape o al juego de la rana, ya es raro de cojones que vaya ahi una piedra a no ser que te dediques a hacer trialeras.

Lo mas normal es que se te atrancara, porque es lo que suele pasar, lee el foro ingles y veras como alli hasta la misma concesion, por orden de ducati, las hace un apaño para que no esten abriendo y cerrando. aqui lo puedes hacer en un momento, le pones un emulador de los que venden carbon4us y a correr, ademas la moto te ira con menos tirones en bajas
CADA VIDA UNA AVENTURA / CADA AVENTURA UNA VIDA

Desconectado duc77

  • desmo-parvulario
  • **
  • Mensajes: 464
  • Moto: Ducati 907 i.e
Re:multistrada 1200 se apaga al embragar
« Respuesta #4 en: 15 Agosto, 2019, 22:16:23 »
Antes de cambiar y hacer nada vuelve al concesionario y asegúrate de que lo hicieron bién y si aún tienes garantía de la revisión por tiempo o por kms. Por kms veo que no. Si no recuerdo mal son 2000kms o 3 meses pero si en ese tiempo ya fuiste a quejarte alguna vez creo que tendrían

Desconectado duc77

  • desmo-parvulario
  • **
  • Mensajes: 464
  • Moto: Ducati 907 i.e
Re:multistrada 1200 se apaga al embragar
« Respuesta #5 en: 15 Agosto, 2019, 22:20:22 »
Antes de cambiar y hacer nada vuelve al concesionario y asegúrate de que lo hicieron bién y si aún tienes garantía de la revisión por tiempo o por kms. Por kms veo que no. Si no recuerdo mal son 2000kms o 3 meses pero si en ese tiempo ya fuiste a quejarte alguna vez creo que tendrían que solucionártelo. Además si es del 2017, depende el mes aún tendrás garantía de fábrica no? Insiste y hazte pesado  ;D

Suerte y ya nos contarás.

Desconectado 12elotro

  • desmo-permatozoide
  • *
  • Mensajes: 47
  • Localidad: Pamplona
Re:multistrada 1200 se apaga al embragar
« Respuesta #6 en: 16 Agosto, 2019, 01:30:16 »
Antes de cambiar y hacer nada vuelve al concesionario y asegúrate de que lo hicieron bién y si aún tienes garantía de la revisión por tiempo o por kms. Por kms veo que no. Si no recuerdo mal son 2000kms o 3 meses pero si en ese tiempo ya fuiste a quejarte alguna vez creo que tendrían que solucionártelo. Además si es del 2017, depende el mes aún tendrás garantía de fábrica no? Insiste y hazte pesado  ;D

Suerte y ya nos contarás.
[/quote]

Si la moto aun esta en garantia, tiene la garantia ampliada a 4 años, mañana la llevare por el concesionario porque ademas del problema de que se apaga a veces cuando embragas que por cierto estos dos ultimos dias que anduve unos 1200 km no la he hecho, al apagarla en dos ocasiones me ha tirado anticongenlante por el rebosadero.

Reseñar que el anticogenlante estaba por debajo del maximo antes de lo que lo tirara (despues de las dos ocasiones en que lo ha tirado esta por encima del minimo un poco), la moto no se calienta en marcha con el calor que ha hecho suele ir a 71 o asi y en parado no pasa de 105  y de ahi baja hasta 98 con el electro. Cuando me ha tirado por el rebosadero antes de apagar el motor habia dejado que la temperatura bajara hasta 98 es decir no le corte la corriente con 105 grados.

Esto del anticongelante es normal?

Desconectado joan77

  • desmo-permatozoide
  • *
  • Mensajes: 33
  • Localidad: Mallorca
Re:multistrada 1200 se apaga al embragar
« Respuesta #7 en: 17 Agosto, 2019, 08:44:02 »
Hola, la mia hacía lo mismo, la tengo desde el 2010, de las primeras, venían muy secas para pasar la euro5, en mi caso se solucionó regulando el CO, con los tornillos del Bypass, me lo hacía más con gasolina de 98 octanos que con la de 95, desde que me regularon el CO no me lo ha vuelto ha hacer y le pongo gasolina de 95.

Me lo hacía igual que a ti, cuando llegaba a una rotonda o a un semáforo, embragaba y se apagaba. 

Desconectado Desmoquattro

  • desmo-secundaria
  • ***
  • Mensajes: 1.383
Re:multistrada 1200 se apaga al embragar
« Respuesta #8 en: 17 Agosto, 2019, 19:55:42 »
Pero entonces pasa al desembragar, no al embragar.... :help:
God save The Monster!!!

Desconectado joan77

  • desmo-permatozoide
  • *
  • Mensajes: 33
  • Localidad: Mallorca
Re:multistrada 1200 se apaga al embragar
« Respuesta #9 en: 18 Agosto, 2019, 12:23:54 »
Pero entonces pasa al desembragar, no al embragar.... :help:

Si, al desembragar es cuando en mi caso se apagaba.