Autor Tema: multistrada 1200 se apaga al embragar  (Leído 1749 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado 12elotro

  • desmo-permatozoide
  • *
  • Mensajes: 47
  • Localidad: Pamplona
Re:multistrada 1200 se apaga al embragar
« Respuesta #10 en: 19 Agosto, 2019, 11:18:38 »
Jejej si me explique mal es al desembragar

Desconectado 12elotro

  • desmo-permatozoide
  • *
  • Mensajes: 47
  • Localidad: Pamplona
Re:multistrada 1200 se apaga al embragar
« Respuesta #11 en: 11 Septiembre, 2019, 06:54:00 »
Pues resulta que se me encendio el piloto de averia y al llevarla a la ducati me dijero que indicaba fallo de encendido en cilindro.

Me reemplazaron las bujias de uno de los cilindros, los cuales me habian cambiado hace poco en la revision de los 30.000, me comentaron que a lo mejor vinieron defectuosos, y me aplicaron tambien una actualizacion de la moto.

La he probado poco desde los cambios anteriores pero de momento no se me apaga al presionar maneta embrague y el testigo no ha vuelto a encenderse

Desconectado 12elotro

  • desmo-permatozoide
  • *
  • Mensajes: 47
  • Localidad: Pamplona
Re:multistrada 1200 se apaga al embragar
« Respuesta #12 en: 11 Septiembre, 2019, 06:56:11 »
Sobre el tema de que me tiro en dos ocasiones anticongelante por el rebosadero al apagar la moto me dijeron que si la moto no marcaba exceso de temperatura que era normal.... Que le sobraria y por eso lo tiraria, que para eso es el sobrante.....

No lo tengo yo muy claro, porque el nivel no estaba por encima pero bueno estare pendiete

Desconectado Rumbo 2.0

  • desmo-secundaria
  • ***
  • Mensajes: 1.206
  • Localidad: Valencia
  • Moto: Multi 1200S 2016
Re:multistrada 1200 se apaga al embragar
« Respuesta #13 en: 11 Septiembre, 2019, 11:52:53 »
Pues resulta que se me encendio el piloto de averia y al llevarla a la ducati me dijero que indicaba fallo de encendido en cilindro.

Me reemplazaron las bujias de uno de los cilindros, los cuales me habian cambiado hace poco en la revision de los 30.000, me comentaron que a lo mejor vinieron defectuosos, y me aplicaron tambien una actualizacion de la moto.

La he probado poco desde los cambios anteriores pero de momento no se me apaga al presionar maneta embrague y el testigo no ha vuelto a encenderse


Me alegro de que te lo hayan resuelto. Estaba convencido de que sería alguna tontería, el problema es que este tipo de tonterías nos marean y preocupan.

Sobre el tema de que me tiro en dos ocasiones anticongelante por el rebosadero al apagar la moto me dijeron que si la moto no marcaba exceso de temperatura que era normal.... Que le sobraria y por eso lo tiraria, que para eso es el sobrante.....

No lo tengo yo muy claro, porque el nivel no estaba por encima pero bueno estare pendiete

Sigue echándole un vistazo de vez en cuando por si las moscas. El rebosadero está precisamente para eso, cuando la válvula detecta un exceso de presión en el circuito abre para liberarlo. Si la llevas a nivel quizás el problema esté en la misma válvula.

 En mi caso el nivel está entre el mínimo y el máximo y nunca me ha ocurrido.

Saludos,
Sé tu mismo, los demás puestos ya están ocupados.

Desconectado Mr_TwinFlat

  • desmo-diplomado
  • ***
  • Mensajes: 3.008
  • "No importa el destino, sino la ruta"
Re:multistrada 1200 se apaga al embragar
« Respuesta #14 en: 13 Septiembre, 2019, 18:29:20 »
Sobre el tema de que me tiro en dos ocasiones anticongelante por el rebosadero al apagar la moto me dijeron que si la moto no marcaba exceso de temperatura que era normal.... Que le sobraria y por eso lo tiraria, que para eso es el sobrante.....

No lo tengo yo muy claro, porque el nivel no estaba por encima pero bueno estare pendiete


La unica cosa que me cambiaron en garantía de mi PP 2013, fue el bote expansor del depósito. Uno de las tuercas que van embutidas no estaba bien y de vez en cuando soltaba alguna gota que pensabamos que era del rebosadorero.


Cuando me lo cambiaron y me pusieron el refrigerante me tiró algo por el revosadero y es que como lo pases lo mas mínimo del maximo te lo tira. Estos botes no van presurizados como lo de los coches y en el tapón del radiador hay una vávula presuridad que va conectado al vaso espansor y si le falta o le sobra lo coge de ahí.


Igual te echaron demasiado en la revisión. Observalo y no dejes de volver al taller si sigue goteando a pesar de estar a nivel.

Desconectado 12elotro

  • desmo-permatozoide
  • *
  • Mensajes: 47
  • Localidad: Pamplona
Re:multistrada 1200 se apaga al embragar
« Respuesta #15 en: 13 Noviembre, 2019, 21:46:07 »
Pues nada que la moto sigue el, en el tema de que al apretar la maneta del embraque para reducir marcha si lo haces con tranquilidad es como si se ahogora y se apaga con el peligro que conlleva... Porque la ultima vez que estaba mojado pues no escuche que le motor se apago y al soltar el maneta embraque pues una derrapada de la hostia de la rueda trasera menos mal que era recta.

Aparte de cambiar una de las bujias, tambien me hicieron a posteriori como un reseteo o calibracion que aconseja ducati desde hace muy poco cuando se cambian bujias, pero ni con esas....

Pues nada esperare a que lo vuelva a hacer en otra ocasion pero ahora con este tiempo no la cojo y en cuanto lo vuelva a hacer la volvere a llevar pero claro lo malo es que es un fallo que tiene cuando le da la gana y normalmente despues de andar bastantes kilometros y lo hace cuando aprietas maneta y bajar marcha con tranqulidad (menos mal) porque cuando lo hago en plan de ir rapidito tramo curvas nunca me lo ha hecho hasta hora y menos mal porque seria ostion a la vista....

No se que puede ser, me hablaron tema gasolina el echarle 98 que no estaban preparadas, pero en los 40000 km que tiene no le he hechado ni en 5 ocasiones....

Desconectado CHUKI

  • desmo-licenciado
  • ****
  • Mensajes: 4.241
  • Localidad: MADRID
  • Moto: MULTISTRADA 1200 S DVT
Re:multistrada 1200 se apaga al embragar
« Respuesta #16 en: 13 Noviembre, 2019, 23:17:19 »
el taller donde lo llevas es oficial??? lo digo por si la maquina de diagnosis no tuviera las actualizaciones pertinentes, hoy en dia sin esos programas, los fallos como el que describes son dificiles de encontrar, y una maquina como las que necesitan de ducati (texas instrument) vale un pastizal, normalmente usan unas mas generales tipo Hella o similar que vale para varias marcas y modelos pero no son tan eficaces que las programadas especificamente para la marca
CADA VIDA UNA AVENTURA / CADA AVENTURA UNA VIDA

Desconectado 12elotro

  • desmo-permatozoide
  • *
  • Mensajes: 47
  • Localidad: Pamplona
Re:multistrada 1200 se apaga al embragar
« Respuesta #17 en: 14 Noviembre, 2019, 07:02:00 »
La llevo al oficial que aun esta en garantia

Desconectado Karaberri

  • desmo-permatozoide
  • *
  • Mensajes: 2
  • Localidad: Santacara
Re:multistrada 1200 se apaga al embragar
« Respuesta #18 en: 27 Noviembre, 2019, 08:44:46 »
Pues nada que la moto sigue el, en el tema de que al apretar la maneta del embraque para reducir marcha si lo haces con tranquilidad es como si se ahogora y se apaga con el peligro que conlleva... Porque la ultima vez que estaba mojado pues no escuche que le motor se apago y al soltar el maneta embraque pues una derrapada de la hostia de la rueda trasera menos mal que era recta.

Aparte de cambiar una de las bujias, tambien me hicieron a posteriori como un reseteo o calibracion que aconseja ducati desde hace muy poco cuando se cambian bujias, pero ni con esas....

Pues nada esperare a que lo vuelva a hacer en otra ocasion pero ahora con este tiempo no la cojo y en cuanto lo vuelva a hacer la volvere a llevar pero claro lo malo es que es un fallo que tiene cuando le da la gana y normalmente despues de andar bastantes kilometros y lo hace cuando aprietas maneta y bajar marcha con tranqulidad (menos mal) porque cuando lo hago en plan de ir rapidito tramo curvas nunca me lo ha hecho hasta hora y menos mal porque seria ostion a la vista....

No se que puede ser, me hablaron tema gasolina el echarle 98 que no estaban preparadas, pero en los 40000 km que tiene no le he hechado ni en 5 ocasiones....

Buenas!!

Yo estoy con el mismo fallo en una 1260S comprada este año. La moto tiene no llega a 4000Km y a veces me hace ese fallo, lo hace solo al reducir de 3ª a 2ª, y de 2ª a 1ª, pero sobre todo cuando vas en 2ª en ciudad a punta de gas (25-30 Km/h) constantes, y tienes que embragar por un paso de cebra o llegas a un cruce, y se cae de vueltas, a veces llegando a pararse, con el peligro que conlleva. En velocidades altas no pasa.

Me dijeron que van tan justas de gasolina que a veces pasa, me resetearon la centralita pero a veces sigue haciéndolo. A mi me recomendaron probar con gasolina 98 y tras 3 depósitos el problemas también se reproduce, así que no es solución.

Estoy pendiente de volver a llevarla ya que esta en garantía a ver que solución encuentran, a ver si deja de llover para probarla bien y dejarla en taller.

Tengo un colega con el mismo modelo también de este año, y a el nunca le ha pasado.

Un saludo!


Desconectado 12elotro

  • desmo-permatozoide
  • *
  • Mensajes: 47
  • Localidad: Pamplona
Re:multistrada 1200 se apaga al embragar
« Respuesta #19 en: 27 Noviembre, 2019, 09:35:35 »
Te pasa lo mismo que a mi exactamente y me dan la misma explicacion. Concretando un poco mas a mi pesa por suerte cuando hago la reduccion con calma, es decir, por suerte de momento nunca me paso dandole un poco de brasa tomando curvas, porque por ejemplo el otro día que estaba mojado me lo hizo en un recta se me apago, y siempre escucho que se pare el motor pero en esta ocasion no, asi que al soltar el pedal del embrague pues trabo la rueda trasera y una derrapada que ni te cuento para ver pegado una hostia...

Yo la lleve ayer y ya les comente que esto no podia ser, que un dia me la pego, que hablen con ducati y que me solucionen el tema que es peligro.