Autor Tema: No saltan los electroventiladores ni a 120 grados  (Leído 519 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado pele_design

  • desmo-permatozoide
  • *
  • Mensajes: 62
Re:No saltan los electroventiladores ni a 120 grados
« Respuesta #10 en: 12 Junio, 2019, 07:54:22 »
Miraré el radiador si tiene refrigerante, si lo tiene, entonces la llevo al taller.
Gracias Mr_TwinFlat!!!

Buenos días a tod@s.
Ahora que el sol ya empieza a calentar, mi multi dvt 2015 después del cambio de liquido y manguito en garantía, a la que pillo un atasco, la temperatura sube a 120ºC y los ventiladores no saltan.
 
Este verano estuve en Portugal (con el cambio mencionado antes) y la moto funcionaba perfecta con 45ºC en caravana y ahora de repente no.
Sabéis si puede ser el sensor de temperatura o algún fusible?
De ser así, sabéis donde están???
 
Muchas gracias!!!!!

Suena a aire en el circuito, revisa el nivel en el radiador, no en el deposito de expansión.


Esto mismo te iba yo a decir....Si tras cambiar maguito y líquido no salta, creo que tendrá una burbuja grande. Llévala al taller cuanto antes que te lo purguen bien, rellenen otra vez y comprueben que salten los ventiladores o tendrás una cara avería.

Desconectado pele_design

  • desmo-permatozoide
  • *
  • Mensajes: 62
Re:No saltan los electroventiladores ni a 120 grados
« Respuesta #11 en: 08 Julio, 2019, 09:00:09 »
Buenos días! Tema electro ventiladores solucionado!
 
Tras ir al taller para hacer la revisión de los 45.000 km y que miraran por que no funcionaban los ventiladores, el taller me dijo que en la revisión de los 30.000 (que me costó 1.100€ en otro taller oficial, el que más cerca del barrio del putxet de Barcelona está, seguro que sabéis cual digo), no pusieron unos tubos que van debajo del depósito en su sitio, los dejaron tal cual... y uno de ellos estaba tocando una hélice impidiendo que ésta girara, con todas las consecuencias que esto conlleva, quemar el motor de los ventiladores, el calentón que se pegó la moto...
 
Ah, decir también que en ese mismo taller, en la revisión que me cobraron 1.100€, me rallaron el tapón del depósito de gasolina diciéndome que eso ya lo traía antes de entrar, cosa que no era cierta.
También tuve una perdida de aceite, que resultó ser que habían dejado flojo el filtro de aceite... no hace falta que cuente que podría pasar si en marcha se cae el filtro....
 
 
Como no es la primera ducati que llevo a ese concesionario y SIEMPRE he salido MUY descontento, creo que es justo hacer esta crítica a un taller que no cuida para nada a sus clientes y mucho menos a las motos...
 
En fin, muy descontento de los talleres oficiales de ducati... sea el que sea... No entiendo la política que usan...
 
Gracias a todos por vuestros comentarios!!