Autor Tema: Nueva Multistrada 1260  (Leído 37232 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Triply

  • desmo-permatozoide
  • *
  • Mensajes: 1
  • Localidad: Barcelona
Re:Nueva Multistrada 1260
« Respuesta #140 en: 01 Julio, 2019, 11:52:17 »
Hola, tengo desde casi un año una MTS 1260 color gris. Desde el primer repostaje vi que no repostaba los 20L que caben en el depósito. Nunca he pasado de los 17L, he probado todas las posturas con la moto para ver si era ese el problema. He llegado a la gasolinera a falta de un kilómetro de autonomía. Lo dije en el concesionario, les pareció curioso pero no han hecho mucho más. Alguien ha tenido este problema o conoce a alguien? Mi próximo paso es poner una reclamación a Ducati.

Ojo que por ley el deposito debe dejar un 10% de volumen a los gases de la gasolina, por lo que hay que saber si esos 20 litros son de volumen (cabrian 18 litros) o gasolina (con lo que el deposito tendria un volumen de 22'2 litros)

Desconectado ducantonioo

  • desmo-primaria
  • **
  • Mensajes: 904
  • Ducati 1098 S, Multi 1260 S, SC 1000 Biposto
Re:Nueva Multistrada 1260
« Respuesta #141 en: 01 Julio, 2019, 13:27:15 »
Yo veo demasiado aceite. La mía es cierto que gastó casi 900 c.c. en los primeros 4.800 kms. Pero ahora con 11.000 sólo he repuesto 650 c.c. más, es decir 100 c.c. cada 1.000 kms. y esto ya no me preocupa nada porque es menos de la mitad y ya no tengo que estar pendiente del ojo de buey cada salida.

En cambio, me joden otras cositas, como el ruido del disco delantero, que moviendo en parado es bastante acentuado, la brusquedad de la caja de cambios a partir de 3-4000 rpm. que no sé si es normal o llevaré aire en el circuito, pero entonces también haría ruido a bajas rpm. y no lo hace. Y la luz de cornering izquierda que se quedó fija y ahí sigue hasta que la lleve a revisión.

Sigue peleando, porque para esquivar problemas, en Ducati tienen un máster........

Prueba a hacer desde el menú de settings el calibrado de la rueda trasera, yo lo hice porque al pasar a corona de 42 incluso me dejó de funcionar el cambio semi, y lo noté mucho más fino que antes.

Pues no es mala idea, a ver si cojo el manual y veo como se hace para no estropear nada, porque he probado tensando cadena, aflojando, etc, y no hay forma, pega unos castañazos que no lo hace ni mi 1098S, ni mi SC 1000 que también tengo y son bastante más viejunas...

Fácil, entras en calibrado y ya te dice que mantengas en segunda creo que en un intervalo de velocidad y lo hace todo automático. Te indica todo en la pantalla.

Imagino que se hará en marcha y no sobre el caballete, porque para programar el indicador de marchas en la 1098s casi me mato al salirse el caballete en 6ª, menos mal que lo hice contra la pared y la moto no llegó a tocar el suelo, pero lección aprendida.... :sweatdrop:

Pues nada, rueda calibrada " en marcha  ;D " y sigue igual el cambio. Mañana toca revisión anual, así que me llevaré el listado de problemas, a ver que solución me dan. He leído ya a varios compañeros que tienen problemas con golpecitos en la maneta de embrague y cambio de marchas ruidoso, así que insistiré con este tema.
696, 999 SBK, S2R 1000, 899 Panigale, GT 1000, Multi 1260S, SBK 1098S