Autor Tema: MTS 1200 Owner Corner  (Leído 80106 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Rumbo 2.0

  • desmo-secundaria
  • ***
  • Mensajes: 1.042
  • Localidad: Valencia
  • Moto: Multi 1200S 2016
Re:MTS 1200 Owner Corner
« Respuesta #230 en: 27 Mayo, 2017, 21:40:40 »
Muchas gracias! Rodaje hecho con mucho mimo...el lunes tengo hora en motocorse a que le hagan la revision de los 1000km y con ganas de "reestrenarla" ya...de momento, estoy enamorado y cada dia que la cojo mas...
Un saludo!

Perfecto Darido!!  Pero recuerda que el rodaje completo son 2.500 Kms.
Yo también estoy enamorado con ella  :smitten:

Saludos,
Sé tu mismo, los demás puestos ya están ocupados.

Desconectado Gasgasfr

  • desmo-permatozoide
  • *
  • Mensajes: 28
  • Localidad: Madrid
Re:MTS 1200 Owner Corner
« Respuesta #231 en: 22 Octubre, 2017, 19:42:22 »
Buenas tardes a todos, no se si es aqui donde me tengo que presentar. Esta semana he comprado una mutlistrada s 1200 del 2010, roja, aunque de momento no la puedo disfrutar ya que estoy con la transferencia y demas al comprador...adjunto una fotillo.

Desconectado Gasgasfr

  • desmo-permatozoide
  • *
  • Mensajes: 28
  • Localidad: Madrid
Re:MTS 1200 Owner Corner
« Respuesta #232 en: 04 Noviembre, 2017, 22:28:31 »
Ya la he estrenado, y la verdad es que va muy bien, aunque algo raro ya que vengo de r. De momento todo bien, aunque el otro dia me hizo un par de raros, se me paro sola en dos semaforos al poner el punto muerto, y se me encendio el mismo dia en dos momentos diferentes dos alarmas, la primera creo que pudo ser al montar mi chica y cambiar la configuracion a touring con ella montada, y otra al arrancar en una gasolinera, algo de desmo device o algo asi. No se si se esta quedando sin bateria porque le cuesta arrancar, aunque creo que esto es normal

Desconectado Draculkk

  • desmo-permatozoide
  • *
  • Mensajes: 2
  • Localidad: Guadalajar
Re:MTS 1200 Owner Corner
« Respuesta #233 en: 24 Marzo, 2018, 08:34:28 »
Buenos días, tras 6 años sin moto y tras 21 motos en años anteriores, que iban desde una Caddy a mi última T100, me he decidido para empezar con ducati marca de las pocas que no había probado, una 1200 mts del 2015 que en breve pondré fotos. La moto y carácter una maravilla, pero y algunos ya me lo Comentaron, empezamos mal. La moto tras llenar el depósito y de gasolina 95, empieza a dar tirones a altas y le cuesta pasar de 5000 rpm, empieza a petardear más de lo normal y finalmente sale La Luz amarilla de avería motor y ahí está. Sigue pareciendo un problema de inyección, filtro o similar, he pensado en que llevara tiempo parada y la gasolina que tuviera estuviera sucia o que esto es ducati, por acabar se me ha debido descodificar la llave porque tengo que arrancar vía código tras dejarla parada. En definitiva  :help: lo bueno es que tenia ampliación de garantía hasta 2019 y que espero que al ser vendida por concesionario no tenga problema, el lunes si veo que sigue igual grúa y a esperar que ducati madrid se apiade de mi y le eche un vistazo.
No es la mejor forma de empezar..... pero....... espero que todo vaya de mal a mejor.