Autor Tema: 1199 Panigale: Rincón del propietario  (Leído 249514 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado comandantu

  • desmo-pañales
  • **
  • Mensajes: 144
  • Localidad: Madrid
Re:1199 Panigale: Rincón del propietario
« Respuesta #2050 en: 30 Enero, 2019, 12:05:35 »
bienvenido con ese autentico maquinon,, a disfrutarlo ...

Gracias!!

Después de 1.000km con ella ya puedo sacar algunas conclusiones sobre la moto. Primero, me va a costar años hacerme a la moto  :funny: :funny:

El asiento de serie me parece una soberana mierda, esta semana me ha llegado el de Ducati Performance que se lo montaré y ya no me resbalaré como en el de serie. La bomba de freno también me ha defraudado un poco, la noto un poco esponjosa, pero como tengo la RCS19 se la montaré. Los Stom Grip los considero básicos para esta moto.

La moto es un avión, como frena, como gira, como corre a partir de las 8.500 rpm...y con las ayudas la cabrona ni se mueve. Un espectáculo. Eso si, es nerviosa y costará domarla la verdad.

Y bueno, si alguien vende carenados de circuito que no dude en contactarme que probablemente lleguemos a un acuerdo.

Desconectado tete15

  • desmo-permatozoide
  • *
  • Mensajes: 77
  • Localidad: cordoba
Re:1199 Panigale: Rincón del propietario
« Respuesta #2051 en: 06 Marzo, 2019, 09:21:25 »
Buenas tengo una 1199 ABS desde hace unas semanas y el otro día me puse a quitarle los carenados rojos para revisar y trastear un poco.

Vi que los carenados van montados sobre un plástico negro que hizo saltarme una duda.
Cuándo se montan carenados de fibra para circuito hay que desmontar los plásticos negros también o esos se dejan para atornillar las fibras encima??
Gracias

Desconectado masz

  • desmo-permatozoide
  • *
  • Mensajes: 29
  • Localidad: Salamanca
  • Moto: 899 Panigale // S2R 800
Re:1199 Panigale: Rincón del propietario
« Respuesta #2052 en: 06 Marzo, 2019, 18:14:29 »
Si los carenados son de buena calidad deberian coincidir con los agujeros de los originales, no tienes que desmontar nada salvo lo normal, luces, portamatriculas, etc.

Desconectado tete15

  • desmo-permatozoide
  • *
  • Mensajes: 77
  • Localidad: cordoba
Re:1199 Panigale: Rincón del propietario
« Respuesta #2053 en: 06 Marzo, 2019, 19:13:47 »
Si los carenados son de buena calidad deberian coincidir con los agujeros de los originales, no tienes que desmontar nada salvo lo normal, luces, portamatriculas, etc.

Sisi.eso si pero los plásticos negros q rodean al motor.....los de alrededor del radiador y quilla donde va el ventilador no se quita no???

Desconectado masz

  • desmo-permatozoide
  • *
  • Mensajes: 29
  • Localidad: Salamanca
  • Moto: 899 Panigale // S2R 800
Re:1199 Panigale: Rincón del propietario
« Respuesta #2054 en: 07 Marzo, 2019, 19:27:46 »
No, eso no hace falta quitarlo

Desconectado tete15

  • desmo-permatozoide
  • *
  • Mensajes: 77
  • Localidad: cordoba
Re:1199 Panigale: Rincón del propietario
« Respuesta #2055 en: 07 Marzo, 2019, 23:14:08 »
No, eso no hace falta quitarlo

Gracias! Ahora la primera vez que los monte lo haré con semanas de antelación que ya he leído que el frontal tiene tela. Y que quitar el faro da error aunque no afectaba a las prestaciones de la moto.

Desconectado masz

  • desmo-permatozoide
  • *
  • Mensajes: 29
  • Localidad: Salamanca
  • Moto: 899 Panigale // S2R 800
Re:1199 Panigale: Rincón del propietario
« Respuesta #2056 en: 08 Marzo, 2019, 11:35:28 »
No, eso no hace falta quitarlo

Gracias! Ahora la primera vez que los monte lo haré con semanas de antelación que ya he leído que el frontal tiene tela. Y que quitar el faro da error aunque no afectaba a las prestaciones de la moto.

El fallo que sale al quitar el faro tiene solución. Ducati vende como recambio original conectores para que no de fallo, te dejo los números de referencia, son bastante baratos:
- 96580011A (foco delantero, pata de cabra y ventilador) 20€
- 96580021A (foco trasero) 10€

Desconectado tete15

  • desmo-permatozoide
  • *
  • Mensajes: 77
  • Localidad: cordoba
Re:1199 Panigale: Rincón del propietario
« Respuesta #2057 en: 09 Marzo, 2019, 22:29:39 »
Pero el ventilador tb se le quita para entrar a circuito?el fallo lo único que pone es la luz en el cuadro no?no afecta a nada es correcto?

Desconectado masz

  • desmo-permatozoide
  • *
  • Mensajes: 29
  • Localidad: Salamanca
  • Moto: 899 Panigale // S2R 800
Re:1199 Panigale: Rincón del propietario
« Respuesta #2058 en: 11 Marzo, 2019, 14:42:36 »
Pero el ventilador tb se le quita para entrar a circuito?el fallo lo único que pone es la luz en el cuadro no?no afecta a nada es correcto?


No hace falta quitarlo.

Si, en principio no deberia afectar a nada mas.

Ten cuidado lo único colocar bien el sensor de la temperatura que va donde el foco

Desconectado comandantu

  • desmo-pañales
  • **
  • Mensajes: 144
  • Localidad: Madrid
Re:1199 Panigale: Rincón del propietario
« Respuesta #2059 en: 17 Junio, 2019, 08:54:05 »
Buenos días,

A ver si me podéis echar un cable porque estoy empezando a desesperarme...mi moto en bajas RPM no va fina. Viniendo un día de ruta con ella (Enero) empezó a darme tirones cuando voy por debajo de 5.500-6.000rpm.

En un momento pensé que se debía a la gasolina en mal estado (ya me pasó en un coche). Volví a hacer otro depósito y la cosa seguía igual.

El problema es el siguiente:
-La moto en bajas rpm de 3.000 a 4.000 rpm si abres un poco de gas empuja...pero llega a las 4.000 rpm y se queda como en vacío. Abres más gas, la moto tarda en reaccionar...pasa de 5.500 rpm y de repente es como si tuviera un botón que empieza a empujar y acelerar como debería. Esto al comprarla con 9.500km en Octubre no lo hacía.

Se llevó al taller pensando que era problema del acelerador, pero al meter la máquina no da fallo de absolutamente nada según me dicen en el taller. En un principio pensaron que eran las bujías. Se cambiaron y me la dieron....en una semana la moto seguía igual.

Después cambiaron el cable de la bujía del cilindro horizontal porque decían que estaba muy tenso y que ese era el problema...la moto siguió igual. Se ha tirado 2 meses en el taller la moto, han comprobado de todo: inyectores, bobinas, sondas lambdas y siguiendo las instrucciones de Ducati Italia les dijeron que sería la valvula AIS que estaba sucia.

Me dieron la moto hace 3 días y la moto en bajas rpm sigue sin ir fina. El viernes volviendo de ruta de probarla las sensaciones eran:
- La moto en Tercera a 70 km/h da tirones en aproximadamente 4.000rpm.
- Sigue estando ese "vacío", ahora mismo, si acelero un cuarto de acelerador la moto empieza a empujar hasta que llega a esas 4.000rpm...sube hasta 5.500rpm sin empujar nada y a partir de las 5.500rpm empieza a empujar una barbaridad.
- Si aceleras a fondo en esas bajas rpm la moto tarda en responder.

Pongo este post para ver si a algunos de vosotros os actúa así la moto, os ha pasado algo similar...porque ya os digo que no estoy pudiendo disfrutar absolutamente nada la moto. Es la primera moto de muchas que he tenido y he probado que me ha pasado esto.

La moto ahora mismo tiene 12.000km, lleva fallando desde los 11.000km más o menos. Los 1.000km restantes se han hecho de llevarla al taller y probar.

Un saludo!