Autor Tema: 749 se apaga al ralentí sólo en frio  (Leído 1813 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado MrBoro

  • desmo-permatozoide
  • *
  • Mensajes: 42
  • Localidad: Gandia
749 se apaga al ralentí sólo en frio
« en: 27 Diciembre, 2016, 16:35:56 »
Ya lo comenté en otro hilo, pero antes de ir al taller y que me hagan la 3-14 (no hay taller oficial cerca) queria darle una ultima oportunidad al tema...

El tema es el siguiente.

Arranco en frio cualquier día, la dejo un rato al ralentí y OK.

Salgo paro en el primer stop (a 50m de casa), punto muerto y OK.

Segundo stop de la ruta, a unos 500m ya, sólo de pillar embrague para reducir se apaga, baja de revoluciones y muere. He probado con el starter a todo meter, y es como si lo ignorase totalmente durante este periodo de "pajara", si mantengo el gas no hay problema.

Esta "pájara" le dura unos dos minutos, luego sin problema, pero hoy se me ha parado un par de veces porque no estaba atento, y si me pilla en curva con el embrague cogido y se apaga, al soltarlo si no me doy cuenta se me puede bloquear y llevarme un susto...

Teneis idea de que puede ser? Creo que la bateria puede estar para cambiar pero no veo como relacionarlo con esto...

Algun alma caritativa?

Una foto de ella a ver si se os enternece el corazón...


Desconectado desmochus

  • desmo-master
  • *****
  • Mensajes: 9.390
  • Live to Ride
Re:749 se apaga al ralentí sólo en frio
« Respuesta #1 en: 27 Diciembre, 2016, 23:25:34 »
Cuantos km. Tiene? Le has hecho algo últimamente que pueda haber afectado al funcionamiento?
Se te enciende luz de avería?
Cuanto hace que no le haces un ajuste de Co y de válvulas?
Bujías?
Bornes de batería bien apretados o sulfatos?
Como ves pueden ser muchas cosas, empieza por lo más sencillo.

Enviado desde algún lugar


Desconectado MrBoro

  • desmo-permatozoide
  • *
  • Mensajes: 42
  • Localidad: Gandia
Re:749 se apaga al ralentí sólo en frio
« Respuesta #2 en: 28 Diciembre, 2016, 09:20:28 »
16.000, ultimamente no he hecho nada diferente, yo diría que lo unico que ha cambiado es el clima.. pero tambien puede ser que con el tiempo se haya agravado el problema

No se me enciende ninguna luz de averia

La ultima revisión que le hicieron hará unos dos años
Bujias ni idea
La bateria la revisare este fin de semana ya que hace un tiempo si que murió por no usarla y la tuve que cargar hace unos meses...




Desconectado desmotivado

  • desmo-parvulario
  • **
  • Mensajes: 314
  • Localidad: Vigo
Re:749 se apaga al ralentí sólo en frio
« Respuesta #3 en: 08 Febrero, 2017, 00:21:41 »
yo la llevaría a hacer un ajuste de CO y TPS, no es caro y lo mas seguro es que te solucione el problema.

Desconectado ss22rr

  • desmo-parvulario
  • **
  • Mensajes: 414
Re:749 se apaga al ralentí sólo en frio
« Respuesta #4 en: 08 Febrero, 2017, 18:35:24 »
Tiene pinta de ajuste de válvulas o CO, sabes si antes tenia montado los Termis con otra centralita o les has modificado algo?
yo limpiaría los filtros de aire y ya que tienes que desmontar cambiaría las bujías, la batería no puede ser por que si no arrancaría o arrancaría mal ( muy normal en estas motos)
Ya nos cuentas como te ha ido...
S2R acid yellow, M1100, ST4S, S2R red, Forza 350, SS900, Desmo 500, SBK 749 Xerox, 748 final edition ....

Desconectado MrBoro

  • desmo-permatozoide
  • *
  • Mensajes: 42
  • Localidad: Gandia
Re:749 se apaga al ralentí sólo en frio
« Respuesta #5 en: 09 Febrero, 2017, 10:41:28 »
Tiene pinta de ajuste de válvulas o CO, sabes si antes tenia montado los Termis con otra centralita o les has modificado algo?
yo limpiaría los filtros de aire y ya que tienes que desmontar cambiaría las bujías, la batería no puede ser por que si no arrancaría o arrancaría mal ( muy normal en estas motos)
Ya nos cuentas como te ha ido...

Antes no tenia nada montado... Si que es verdad que le toca ajuste de válvulas, pero probablemente la entregue como pago para una nueva y no tengo pensado gastar mucho mas en ella...

Que significa CO? no estoy familiarizado con el término, esto ha de hacerlo un taller oficial u otros talleres tambien tienen las herramientas necesarias?

Lo de la bateria no hace falta que lo jures.. muchas veces arranca a la primera, otras necesito apretar el embrague para que lo haga... no me preguntes porqué, la bateria se la puse nueva.. yo creo que no carga lo suficiente, pero claro si no hubiese bateria no arrancaria ni con el embrague.. estoy un poco frustrado ya la verdad.

Justo hoy me he dado cuenta en la suspension de este detalle en la foto adjunta, creo que la pieza se llama "shock link" y tal como se ve no está recto en sus extremos. Pero está mecanizada como para ajustarla, en que afecta esto?

Desconectado MrBoro

  • desmo-permatozoide
  • *
  • Mensajes: 42
  • Localidad: Gandia
Re:749 se apaga al ralentí sólo en frio
« Respuesta #6 en: 09 Febrero, 2017, 10:50:12 »
Doy una pista mas...

En frio la arranco y dejo al ralentí, todo OK, no necesita ni starter.

Pero al minuto o dos minutos de andar al ralentí se acaba apagando.

Por si ayuda a descartar... y sólo pasa en frio.

Desconectado ss22rr

  • desmo-parvulario
  • **
  • Mensajes: 414
Re:749 se apaga al ralentí sólo en frio
« Respuesta #7 en: 09 Febrero, 2017, 12:55:35 »
cuando hablamos de CO o monóxido de carbono son los gases jijiji, eso lo puede hacer cualquier taller que tenga la máquina de diagnosis y de gases, si fuese de válvulas le costaría arrancar en caliente, mira las bujías y los filtros de aire, aunque estén medio bien esta moto agradece esos mantenimientos incluido el filtro de gasolina que muy poca gente cambia por no desmontar la bomba de gasolina.
La bieleta de la amortiguación es así, por lo menos lo que se aprecia en la foto, no se que te refieres.
Prueba con eso y nos comentas, por cierto, si los filtros están sucios o hay que cambiarlos no te asustes del precio, son 120€ intenta límpialos o busca unos BMC o DNA, en K&N están descatalogados ( o eso me dijeron a mi...) 
S2R acid yellow, M1100, ST4S, S2R red, Forza 350, SS900, Desmo 500, SBK 749 Xerox, 748 final edition ....

Desconectado desmochus

  • desmo-master
  • *****
  • Mensajes: 9.390
  • Live to Ride
Re:749 se apaga al ralentí sólo en frio
« Respuesta #8 en: 09 Febrero, 2017, 13:56:28 »
lo del tirante es así, en los extremos llevan unas rótulas que giran, no te preocupes.
respecto al filtro de aire yo tenía puestos los del kit termignoni y la capacidad de filtrado es miserable, más bien para que no entren abejas jaja, la caja de aire que cuesta un huevo desmontar para limpiar se llenaba de mierda, así que tras mucho leer por foros europeos y yankies los más recomendables por rendimiento y filtrado son los pipercross, los conseguí por ebay por 100€ puesto en casa y muy bien.

Enviado desde el paraíso...


Desconectado MrBoro

  • desmo-permatozoide
  • *
  • Mensajes: 42
  • Localidad: Gandia
Re:749 se apaga al ralentí sólo en frio
« Respuesta #9 en: 09 Febrero, 2017, 16:22:09 »
cuando hablamos de CO o monóxido de carbono son los gases jijiji, eso lo puede hacer cualquier taller que tenga la máquina de diagnosis y de gases, si fuese de válvulas le costaría arrancar en caliente, mira las bujías y los filtros de aire, aunque estén medio bien esta moto agradece esos mantenimientos incluido el filtro de gasolina que muy poca gente cambia por no desmontar la bomba de gasolina.
La bieleta de la amortiguación es así, por lo menos lo que se aprecia en la foto, no se que te refieres.
Prueba con eso y nos comentas, por cierto, si los filtros están sucios o hay que cambiarlos no te asustes del precio, son 120€ intenta límpialos o busca unos BMC o DNA, en K&N están descatalogados ( o eso me dijeron a mi...)

Gracias por la info, habia deducido lo que era pero asi me queda mucho mas claro...

Lo que me da rabia es que en caliente, o cuando la dejo al sol, al arrancar no pasa.. solo cuando esta fresca fresca la bicha. Todo un misterio.

Sabeis si hay algun bricotutorial por aqui para cambiar las bujias? tendra mucho misterio?

Muchas gracias por la ayuda a los dos!