Autor Tema: Error 10.2 en 749  (Leído 716 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Albert Trujillo

  • desmo-permatozoide
  • *
  • Mensajes: 1
  • Localidad: Girona
Error 10.2 en 749
« en: 10 Junio, 2018, 22:40:49 »
Lamento si ya está repetido un post como este,pero no he encontrado nada concreto,el otro dia en circuito después de unas cuantas vueltas la moto se “ahogó” y encendió La Luz de fallo motor,luego Iva intermitentemente hasta que quedó fija La Luz y El problema,teóricamente es la bobina,mi pregunta si alguien se encontró en este mismo problema,he desmontado la caja de batería al mirar si algún cable estaba flojo o algo pero no he querido meterme mucho,he sacado y desconectado la bobina,y he vuelto a conectar,el fallo ha desaparecido,al apretar a 7000 rpm ha vuelto a saltar al cabo del rato,alguien tiene idea de si puede ser,la bobina,cableado o la cpu? El próximo paso cual podría ser? Muchas gracias!!!!

Desconectado Jose2Stroke

  • desmo-permatozoide
  • *
  • Mensajes: 76
  • Localidad: Pilas
Re:Error 10.2 en 749
« Respuesta #1 en: 14 Julio, 2018, 23:30:46 »
10.2 Bobina del cilindro horizontal derivada a masa.

Desconectado BARONROJO

  • desmo-master
  • *****
  • Mensajes: 7.298
    • www.desmomeccanica.es
  • Localidad: Irún, Gipuzkoa
  • Moto: F1 750, Paso 750, 851 SP3 Réplica, MTS 1000
Re:Error 10.2 en 749
« Respuesta #2 en: 20 Julio, 2018, 20:23:55 »
Las bobinas de las 749/999 tienen cierta tendencia a fallar, sobre todo la horizontal, mucho más expuesta a los elementos.