Autor Tema: Problema centralita  (Leído 378 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado juangj83

  • desmo-pañales
  • **
  • Mensajes: 124
Problema centralita
« en: 23 Junio, 2020, 14:59:02 »
Buenas, pues la he cagado muy bien y de tener una 749 rota, he pasado a tener dos rotas!
Hace unas semanas compré otra que venía rota por tema eléctrico , me dijo el vendedor que centralita.
Pues he cambiado centralita, llave y marcador de la mía a la que he comprado y seguía igual, lo peor es que al volver a ponerlo a la mía ahora tiene el mismo fallo  :cry: .
Me da error 37.3  (inmovilizador desconectado) y 38 (línea can) y hace ruido el relé de gasolina y la bomba de gasolina.
Sabéis que puede ser? O si tiene solución o reparación sin cambiar todo el kit de centralita y marcador?
Voy a intentar colgar un vídeo

Desconectado juangj83

  • desmo-pañales
  • **
  • Mensajes: 124
Re:Problema centralita
« Respuesta #1 en: 23 Junio, 2020, 15:03:24 »
No puedo colgarlo, no se el porque

Desconectado ducantón

  • desmo-sedici
  • ******
  • Mensajes: 13.657
  • Llena tus años de vida, no tu vida de años
  • Localidad: Laracha
  • Moto: Monster 620           Monster 821 Stripe
Re:Problema centralita
« Respuesta #2 en: 23 Junio, 2020, 15:25:21 »
No estará la antena del clausor desplazada hacia abajo? Afloja los dos tornillos del embellecedor de plástico donde metes la llave, ahi va la antena, subelo lo que te permita el cable de la antena, con la llave puesta, y prueba a dar contacto, a veces se despega la antena que va en ese embellecedor, y se cae unos milímetros, suficiente para que no llegue la señal a la llave

Enviado desde mi MI 9 mediante Tapatalk

Pongamosle música a ducatistas
https://spoti.fi/2S5j41T


Desconectado juangj83

  • desmo-pañales
  • **
  • Mensajes: 124
Re:Problema centralita
« Respuesta #3 en: 23 Junio, 2020, 21:50:09 »
Ya lo solucioné, era una chorrada como suele ser , de esas que te dan dolor de cabeza.
Era que no tenía conectada la masa a la centralita, las dos eran el mismo fallo, así que he podido comprobar que la que he comprado nueva funciona después de 6 años parada y no me he quedado sin la mía!