Autor Tema: SALPICADERO SE APAGO, MOTO NO ARRANCO MAS  (Leído 301 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado NACHOU2

  • desmo-permatozoide
  • *
  • Mensajes: 2
  • Localidad: campana
SALPICADERO SE APAGO, MOTO NO ARRANCO MAS
« en: 18 Marzo, 2021, 01:55:22 »
Hola Amigos , soy Nacho desde Argentina, tengo una Icon 2016 desde nueva.

Les cuento un poco lo que me sucedió y ver si alguno me puede ayudar

Hace un mes atrás, en una salida se comenzó a llover , y de pronto la moto tiró unos fallos, y se detuvo, luego arranco y mientras volvía a casa, falló unas veces mas pero no se paró. La deje en el garaje, y al otro día no arrancó mas.
Resulto ser que se habia mojado la plaqueta del boton de arranque del manillar. ( desarme, limpie y listo)

El fin de semana me disponía a hacer un viaje , mientras hacia los primeros 30km , se apago por completo el salpicadero/tablero, me quede sin luces, pero funcionaba el Stop y la bocina, y la moto estaba en marcha.
Apague el motor para ver que pasaba, y no arrancó mas, tuve que regresar a remolque hasta casa.
Hoy mas tranquilo desarme buscando algún conector flojo y no vi nada, resulta que encontré el Fusible de 10A del salpicadero quemado, lo repuse, le di arranque y lo volvió a quemar, asi varias veces.

Necesito de su ayuda y experiencia para saber que puede ser y si a alguno ya le sucedió esto. :help:

Desde ya , muchas gracias y saludos desde este lado del mundo pandémico
 

Desconectado Mataleao

  • desmo-permatozoide
  • *
  • Mensajes: 68
  • Localidad: Castellon
Re:SALPICADERO SE APAGO, MOTO NO ARRANCO MAS
« Respuesta #1 en: 18 Marzo, 2021, 08:45:45 »
no lo habia oido jamas esto, que un fusible se quemara vale, que lo vuelva a quemar... has medido la tension? se funde al arrancar o solo con el contacto?

Desconectado NACHOU2

  • desmo-permatozoide
  • *
  • Mensajes: 2
  • Localidad: campana
Re:SALPICADERO SE APAGO, MOTO NO ARRANCO MAS
« Respuesta #2 en: 18 Marzo, 2021, 15:53:52 »
Bueno,

Les cuento que encontré el problema, luego de romperme la cabeza pensando y revisando que podia ser  :wall:, llegue a la conclusión que fui yo el que se la mandó ...soy un gilipo.....

Días atrás antes del viaje , cambie el KiT de trasmisión, corona, cadena, piñón, luego de esto ,cuando monté nuevamente el brazo del porta patente y guardabarros, apreté el cable de la luz de patente , con el movimiento se lastimaron los cables y pusieron en corto lo que ocasiono que el fusible se queme .

por suerte , encontré el problema y no era nada grave. Espero sirva como ejemplo para cualquiera de vosotros tenga cuidado cuando cambien la trasmisión.


@Mataleao, muchas gracias por tu comentario.

Saludos a todos

Desconectado mirlo6

  • desmo-permatozoide
  • *
  • Mensajes: 61
  • Localidad: Cuéllar
Re:SALPICADERO SE APAGO, MOTO NO ARRANCO MAS
« Respuesta #3 en: 18 Marzo, 2021, 19:03:45 »
Hola.

Vaya, hay que tener cuidado.

Ahora a reparar el cableado correctamente para que no de otro fallo.

Gtacias por poner la la solución.
Un saludo

Desconectado jalegar

  • desmo-permatozoide
  • *
  • Mensajes: 18
  • Localidad: Valencia
Re:SALPICADERO SE APAGO, MOTO NO ARRANCO MAS
« Respuesta #4 en: 21 Marzo, 2021, 09:28:20 »
Bueno,

Les cuento que encontré el problema, luego de romperme la cabeza pensando y revisando que podia ser  :wall:, llegue a la conclusión que fui yo el que se la mandó ...soy un gilipo.....

Días atrás antes del viaje , cambie el KiT de trasmisión, corona, cadena, piñón, luego de esto ,cuando monté nuevamente el brazo del porta patente y guardabarros, apreté el cable de la luz de patente , con el movimiento se lastimaron los cables y pusieron en corto lo que ocasiono que el fusible se queme .

por suerte , encontré el problema y no era nada grave. Espero sirva como ejemplo para cualquiera de vosotros tenga cuidado cuando cambien la trasmisión.


@Mataleao, muchas gracias por tu comentario.

Saludos a todos

vaya por dios! bueno, me alegro que hayas encontrado el problema!   
si pudieras adjuntar alguna foto y así aprendemos todos un poco sería de agradecer..

gracias por compartir!!