Autor Tema: Nueva Hyperstrada 821 '14  (Leído 2246 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado JoseEvo

  • desmo-primaria
  • **
  • Mensajes: 713
Re:Nueva Hyperstrada 821 '14
« Respuesta #20 en: 10 Noviembre, 2017, 07:28:13 »
bueno pues 4000 kms mas tarde, primer problema. se enciende la luz del motor del cuadro.
mañana se la lleva la grua a ciudad real donde la compre. tambien la haran la rev de los 30000km. Espero que el error no sea mucho pero he visto que puede ser de todo. en la descripcion del error en el menu, pone "engine" a secas.
la moto arranca y anda, de hecho me la traje asi desde el curro sin problema
he leido por ahi que es comun el sensor del acelerador....espero que sea poco

os cuento   :\

un abrazo
tiene pinta de ser el sensor del acelerador, es un fallo q a casi todos nos han solucionado en garantia

Enviado desde mi SM-G925F mediante Tapatalk


Desconectado HombreStrada

  • desmo-permatozoide
  • *
  • Mensajes: 72
Re:Nueva Hyperstrada 821 '14
« Respuesta #21 en: 15 Noviembre, 2017, 16:12:29 »
Hola a todos,
el que la moto vaya poco fina y que finalmente se encienda la luz del motor, indica casi con seguridad que te falla el APS, o sea, el sensor del gas. Fallo tipico de esta moto y como indica joseEvo, solucionado a la mayoria en garantia, como fue mi caso.
La moto suele tironear por debajo de las 4000 rpm y los modos de conduccion puedes personalizarlos en el menu.
L’s


Enviado desde mi iPhone utilizando Tapatalk

Desconectado alexstilo

  • desmo-permatozoide
  • *
  • Mensajes: 88
  • Localidad: Madrid
Re:Nueva Hyperstrada 821 '14
« Respuesta #22 en: 26 Noviembre, 2017, 21:23:36 »
bueno pues 4000 kms mas tarde, primer problema. se enciende la luz del motor del cuadro.
mañana se la lleva la grua a ciudad real donde la compre. tambien la haran la rev de los 30000km. Espero que el error no sea mucho pero he visto que puede ser de todo. en la descripcion del error en el menu, pone "engine" a secas.
la moto arranca y anda, de hecho me la traje asi desde el curro sin problema
he leido por ahi que es comun el sensor del acelerador....espero que sea poco

os cuento   :\

un abrazo
tiene pinta de ser el sensor del acelerador, es un fallo q a casi todos nos han solucionado en garantia

Enviado desde mi SM-G925F mediante Tapatalk

efectivamente ese fue el problema. me lo arreglaron en ciudad real donde me llevo la moto mapfre
pero la revision de los 30mil, ufff menuda clavada...no sabia que era tan cara esa revision...yo creo que la gente se desprende de estas motos antes de que llegue (yo la compre con 24mil)

otro tema, el viaje de vuelta lo hice con mi chica y...casi nos quedamos tirados sin gasolina. flipe con lo poco que consume la moto. por ahi habia leido que max 25kms con reserva aprox.
flipa que hice 47kms!!!!  :uglystupid:...yo ya me veia en medio de la carretera llamando otra vez al seguro

bueno, y eso es todo. la moto ahora la llevo siempre en sport....como dijo un compi anteriormente, es donde mejor tacto tiene, no me gusta el retraso del acelerador en los otros modos  :tickedoff:


un abrazo a todos!
Hyperstrada 821 roja , como debe ser
Alfa romeo GT

Desconectado xalocV

  • desmo-permatozoide
  • *
  • Mensajes: 32
  • Localidad: Maçanet de la S
  • Moto: Buell xb12s, Ducati Hyperstrada 821
Re:Nueva Hyperstrada 821 '14
« Respuesta #23 en: 10 Diciembre, 2017, 21:50:22 »
Cuanto sube la revision de los 30.000?? Pa irme preparando....
Nunca corras mas rapido de lo que tu angel de la guarda pueda volar