Autor Tema: me fallan las largas...  (Leído 2078 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado xalocV

  • desmo-permatozoide
  • *
  • Mensajes: 32
  • Localidad: Maçanet de la S
  • Moto: Buell xb12s, Ducati Hyperstrada 821
me fallan las largas...
« en: 19 Julio, 2018, 19:59:28 »
Tengo una HYperstrada 821, y no me van las largas, no si si ya me la vendieron asi de segunda mano, como no suelo conducir de noche....

El caso es que no se me ponen (no llega a encenderse el testigo azul), y cuando les sale de la polla y se enciende, no hay cojones a quitarlo.

Alguien sabe algo???

Nunca corras mas rapido de lo que tu angel de la guarda pueda volar

Desconectado Kevintuentix

  • desmo-pañales
  • **
  • Mensajes: 112
  • Localidad: Vigo
Re:me fallan las largas...
« Respuesta #1 en: 10 Noviembre, 2018, 22:41:01 »
Estaran fundidas ..sino mira el cable que no haya alguna rotura

Desconectado Kevintuentix

  • desmo-pañales
  • **
  • Mensajes: 112
  • Localidad: Vigo
Re:me fallan las largas...
« Respuesta #2 en: 10 Noviembre, 2018, 22:42:11 »
Perdona acabo de ver que ai te van a veces... Que raro sera el conector que tendra algun fallo

Desconectado Yuan

  • desmo-parvulario
  • **
  • Mensajes: 374
  • Localidad: Barcelona
Re:me fallan las largas...
« Respuesta #3 en: 11 Noviembre, 2018, 12:20:56 »
Buenas,

Abre la piña y dale con spray limpia contactos.

Probablemente no haga buen contacto.

Seria raro que falle el boton para dejarlas fijas y el de las rafagas.

De fallar los dos deberias pensar en cable cortado que hace contacto cuando le da la gana, sigue el recorrido del cableado.

El siguiente paso es mirar fusibles.

Saludos

Desconectado ducantón

  • desmo-sedici
  • ******
  • Mensajes: 13.646
  • Llena tus años de vida, no tu vida de años
  • Localidad: Laracha
  • Moto: Monster 620           Monster 821 Stripe
Re:me fallan las largas...
« Respuesta #4 en: 11 Noviembre, 2018, 12:36:44 »
Buenas,



Seria raro que falle el boton para dejarlas fijas y el de las rafagas.



Saludos
Es que en la piña de esta moto, al igual que en la Monster 821 2014, no hay un botón (digamos mecánico) para enclavar las largas, el mismo botón de ráfagas es el encargado de dejar fijas las largas, das ráfagas como en todas, tirando del botón hacia ti , pero para meter largas das a ese botón hacia abajo, es un pulso para hacer cambios de cortas a largas y viceversa, me imagino que maniobra un relé biestable en el cuadro
Pongamosle música a ducatistas
https://spoti.fi/2S5j41T


Desconectado Giancarlo_Falappa

  • desmo-secundaria
  • ***
  • Mensajes: 1.831
  • Localidad: Castellbell i e
  • Moto: Ducati 900 SS Ducati Hyperstrada 821
Re:me fallan las largas...
« Respuesta #5 en: 23 Diciembre, 2018, 11:07:13 »
Boinas

Yo pensaría también de desmontar la piña.

Yo tuve el problema con la bocina, que también a veces funcionaba, a veces no (¿las meigas las primeras mecánicas?). Pensaba en cambiarla por algo más ruidoso y disuasorio, pensando que fallaba la propia bocina, hasta que en un arranque de inteligencia (soy más de arranques de estupidez, conste  ;)), pensé en que desmontar la piña sería más sencillo y rápido. Con el polímetro vi que realmente no hacía un contacto muy bueno, de modo que Contact Cleaner, tensar un poquito la lámina y solucionado.

A veces vamos a complicarnos la vida, en vez de ser lógicos e ir de lo más fácil a lo más complejo  ::)

L'sss
Antes pensaba que era indeciso... ahora no estoy tan seguro...